<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Dny evropského dědictví - Dům U Šturmů - Praha 1 | Informuji.cz</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	<meta http-equiv="cleartype" content="on">
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />
<link rel="alternate" href="https://www.informuji.cz/en/events/praha/129595-dny-evropskeho-dedictvi-dum-u-sturmu/" hreflang="en" />	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/2019218131517.jpg" />
<meta property="og:title" content="Dny evropského dědictví - Dům U Šturmů - Praha 1 | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/praha/129595-dny-evropskeho-dedictvi-dum-u-sturmu/" /><link rel="previewimage" href="https://www.informuji.cz/data/2019218131517.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/2019218131517.jpg" />	<meta property="og:type" content="event" />
	<meta property="event:start_time" content="2019-09-07 10:00:00" />
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css?v=0.2" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css" rel="stylesheet" media="only screen and (max-width: 640px)" /><!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" /><!-- AdActive GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T29L4B9');</script>
<!-- AdActive GTM -->

	<!-- Sklik -->
	<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
	<script>if (sssp.displaySeznamAds()) { sssp.config({ source: "hp_feed" }); }</script>
	<!-- /Sklik -->
</head>
<body class="akce praha redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage">
<div id="header">
<!-- Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css">
    @media screen and (max-width: 420px) {
        .adsense-hide-on-mobile { display: none; }
    }
    @media screen and (min-width: 421px) {
        .adsense-hide-on-mobile { display: inline-block; }
    }
</style>

<!-- Informuji.cz - LeaderBoard (970x250) -->
<ins class="adsbygoogle adsense-hide-on-mobile"
     style="width:970px;height:250px"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="8254905878"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

		<div class="boxik" style="position:relative;">	</div>	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>

<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/praha/129595-dny-evropskeho-dedictvi-dum-u-sturmu/">English</a></span>			<div id="loginBox">
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>			</div>
		</div>

		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh" style="max-width:300px;">
    <!-- Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informuji.cz - Skyscraper (300x600) -->
<ins class="adsbygoogle ads-bskyrh"
     style="display:inline-block;max-width: 300px;width:300px;height:600px;overflow: hidden;"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="3843745930"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<script>
$(function(){ // document ready
	function getbskyrhWidth() {
		return (($( document ).width() - $('.content-section').outerWidth())/2) - 10;
	}
	$('.bskyrh').width(getbskyrhWidth());
	$('.ads-bskyrh').width(getbskyrhWidth());

if (document.documentElement.clientWidth > 1300) {
  $('.bskyrh, .bskyr').show();
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 690 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fpraha%2F129595-dny-evropskeho-dedictvi-dum-u-sturmu%2F");
	return false;
});
</script>

	</div>

	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="get">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>
<p class="header-line-tip">Dnes je <strong>čtvrtek 22.8.</strong> a v Praze to žije!</p>		<div id="buttonHolder">
			<p>
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>
	</div>

<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>

</div>
<div id="content">
					<div class="section">
					 				 <div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/praha/">Akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/praha/ostatni/">Ostatní akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/praha/misto/praha-1/">Praha 1</a><span> / </span></li>
			<li class="last">Dny evropského dědictví - Dům U Šturmů</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Dny evropského dědictví - Dům U Šturmů"  href="https://www.informuji.cz/data/2019218131517.jpg"><img src="https://www.informuji.cz/data/2019218131517_tn.jpg" alt="Dny evropského dědictví - Dům U Šturmů" width="200" class="Img" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary mB20">Dny evropského dědictví - Dům U Šturmů</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Praha 1"><meta itemprop="url" content="https://www.informuji.cz/mesto/praha-1/"><div class="row noclub"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/praha-1/">Praha 1</a></span>, <span itemprop="streetAddress" class="street-address">Skořepka 9</span> <meta itemprop="addressRegion" content="Praha"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2019-09-07T10:00"><a href="https://www.informuji.cz/akce/praha/den/2019-9-7/">7.9.2019</a> <span class="day">(sobota)</span> <span class="grey">až</span> <meta itemprop="endDate" content="2019-09-08"><a href="https://www.informuji.cz/akce/praha/den/2019-9-8/">8.9.2019</a></strong></div><div class="row"><strong class="infoTextPlace">Vstupné: </strong><h4 class="price" title="Vstupné">zdarma</h4></div><div class="ehc"><p class="date ostatni  moredays"><strong><a href="https://www.informuji.cz/akce/praha/den/2019-9-7/">7<small>zář</small></a></strong><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2019-9-8/">8<small>zář</small></a></strong> <span class="grey">celý den</span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/praha/ostatni/">ostatní akce</a><a class="tag" href="https://www.informuji.cz/tag/dny-evropskeho-dedictvi/">dny evropského dědictví</a><a class="tag" href="https://www.informuji.cz/tag/historie/"> historie</a><a class="tag" href="https://www.informuji.cz/tag/netradicni-prohlidky/"> netradiční prohlídky</a><a class="tag" href="https://www.informuji.cz/tag/dny-otevrenych-dveri/"> dny otevřených dveří</a><a class="tag" href="https://www.informuji.cz/tag/zdarma/"> zdarma</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/">vstupenky</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Dny evropského dědictví - Dům U Šturmů']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/praha/" rel="external" target="_blank">Praha - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F129595-dny-evropskeho-dedictvi-dum-u-sturmu%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F129595-dny-evropskeho-dedictvi-dum-u-sturmu%2F&text=Dny+evropsk%C3%A9ho+d%C4%9Bdictv%C3%AD+-+D%C5%AFm+U+%C5%A0turm%C5%AF&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Dny evropského dědictví (European Heritage Days) každoročně v měsíci září otevírají nejširší veřejnosti brány nejzajímavějších památek, budov, objektů a prostor, včetně těch, které jsou jinak zčásti nebo zcela nepřístupné. Většinu můžete navštívit zdarma, jen u některých památek se nízké vstupné platí.</p>
<p><strong>V roce 2019 proběhne již 22. ročník.</strong></p>
<p><a title="https://www.informuji.cz/akce/praha/105960-dny-evropskeho-dedictvi-v-praze/" href="/akce/praha/105960-dny-evropskeho-dedictvi-v-praze/" target="_blank">Dny evropského dědictví 2019 v Praze</a> - <strong>DŮM U ŠTURMŮ</strong> - vstupní prostor - Praha 1</p>
<p><strong>Památka je přístupná zdarma</strong></p>
<p><strong>Památka bude přístupná:</strong></p>
<p>7.9.2019 od 10:00 do 18:00 hodin<br />8.9.2019 od 10:00 do 18:00 hodin</p></div><p class="link">Více informací o akci  <em><strong>Dny evropského dědictví - Dům U Šturmů</strong></em> na&nbsp; <a target="_blank" href="http://www.historickasidla.cz/redakce/index.php?xuser=&lanG=cs&dr=2784" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '129595_dny-evropskeho-dedictvi-dum-u-sturmu', 'http://www.historickasidla.cz/redakce/index.php?xuser=&lanG=cs&dr=2784']);">www akce</a></p><div class="center mB5"><!-- Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- 300x250 - informuji -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="9058048338"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->

<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/kulturni-domy/praha/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '129595 - praha', 'Kulturní objekty v okolí']);">Kulturní centra - Praha 1</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/praha/misto/praha-1/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '129595 - Praha 1', 'Kulturní akce v okolí']);">Akce v MČ Praha 1</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/5154-klub-cestovatelu/">Klub cestovatelů</a></h4><span>Praha 1, Masarykovo nábřeží 22 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/10390-studio-fascinace/">Studio Fascinace</a></h4><span>Praha 1, Újezd 450/40 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/488-art-space-retezova-7/">Galerie Art Space</a></h4><span>Praha 1, Řetězová 7 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div><h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/praha/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni moredays"><meta itemprop="startDate" content="2019-09-07T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2019-9-7/">7<small>zář</small></a></strong><meta itemprop="endDate" content="2019-09-15"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2019-9-15/">15<small>zář</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/105960-dny-evropskeho-dedictvi-v-praze/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201888155039_tn.jpg" alt="Dny evropského dědictví v Praze " width="80" /><noscript><img src="https://www.informuji.cz/data/201888155039_tn.jpg" width="90" alt="Dny evropského dědictví v Praze " /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/105960-dny-evropskeho-dedictvi-v-praze/"><span itemprop="name">Dny evropského dědictví v Praze </span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha/"><span itemprop="name">Praha</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha, různá místa">, různá místa</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni"><meta itemprop="startDate" content="2019-09-14T10:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2019-9-14/">14<small>září</small></a></strong> <span class="grey">sobota <small>10:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/129196-dny-evropskeho-dedictvi-praha-dolni-chabry/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2019138141829_tn.jpg" alt="Dny evropského dědictví - Praha Dolní Chabry" width="80" /><noscript><img src="https://www.informuji.cz/data/2019138141829_tn.jpg" width="90" alt="Dny evropského dědictví - Praha Dolní Chabry" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/129196-dny-evropskeho-dedictvi-praha-dolni-chabry/"><span itemprop="name">Dny evropského dědictví - Praha Dolní Chabry</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha-8/"><span itemprop="name">Praha 8</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 8, Bílenecké nám. 17/12">, Bílenecké nám. 17/12</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2019-09-14T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2019-9-14/">14<small>září</small></a></strong> <span class="grey">sobota</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/129473-dny-evropskeho-dedictvi-ve-stare-cistirne-odpadnich-vod/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2019198114908_tn.jpg" alt="Dny evropského dědictví ve Staré čistírně odpadních vod " width="80" /><noscript><img src="https://www.informuji.cz/data/2019198114908_tn.jpg" width="90" alt="Dny evropského dědictví ve Staré čistírně odpadních vod " /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/129473-dny-evropskeho-dedictvi-ve-stare-cistirne-odpadnich-vod/"><span itemprop="name">Dny evropského dědictví ve Staré čistírně odpadních...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha-6/"><span itemprop="name">Praha 6</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 6, Papírenská 6">, Papírenská 6</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni moredays"><meta itemprop="startDate" content="2019-09-07T12:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2019-9-7/">7<small>zář</small></a></strong><meta itemprop="endDate" content="2019-09-08"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2019-9-8/">8<small>zář</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/129593-dny-evropskeho-dedictvi-atelier-josefa-sudka/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2019218130453_tn.jpg" alt="Dny evropského dědictví - Ateliér Josefa Sudka" width="80" /><noscript><img src="https://www.informuji.cz/data/2019218130453_tn.jpg" width="90" alt="Dny evropského dědictví - Ateliér Josefa Sudka" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/129593-dny-evropskeho-dedictvi-atelier-josefa-sudka/"><span itemprop="name">Dny evropského dědictví - Ateliér Josefa Sudka</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha-1/"><span itemprop="name">Praha 1</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 1, Újezd 30">, Újezd 30</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div></div><div class="aside">

<div class="greenBox">	<div class="rbx r336x280"><div class="bmc" style="margin:auto; text-align:center; padding-bottom:15px;"><div style="margin:0px auto; overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 336x280 - informuji --><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2510914350670569"     data-ad-slot="1395180738"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>	</div><span class="arrow"></span></div><h2 class="cyklotitle">Doporučené akce v Praze</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba"><meta itemprop="startDate" content="2019-12-03T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2019-12-3/">3<small>pro</small></a></strong> <span class="grey"><small>19:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/104904-royal-republic-v-praze/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2018167165732_tn.jpg" alt="Royal Republic v Praze" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/104904-royal-republic-v-praze/"><span itemprop="name">Royal Republic v Praze</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/5468-palac-lucerna/" title="Palác Lucerna"><span itemprop="name" content="Palác Lucerna">Palác Lucerna</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 1"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date festival moredays"><meta itemprop="startDate" content="2019-08-22T00:55:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2019-8-14/">14<small>srp</small></a></strong><meta itemprop="endDate" content="2019-09-01"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2019-9-1/">1<small>zář</small></a></strong> <span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/96930-letni-letna-2018/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2018263151108_tn.jpg" alt="Letní Letná 2019" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/96930-letni-letna-2018/"><span itemprop="name">Letní Letná 2019</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/4814-letenske-sady/" title="Letenské sady"><span itemprop="name" content="Letenské sady">Letenské sady</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 7"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/praha/dnes/">Akce a kultura v Praze - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/zitra/">Akce a kultura v Praze - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/pozitri/">Akce a kultura v Praze - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/vikend/">Akce a kultura v Praze - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/praha/den/">Akce  v Praze na Jiný den?</a></p>
<div class="mB20 h3mT0"></div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;">
	<div>
        <?php
        // Tady musí být jiná reklama, o rozměru 300x250. 'leaderboard-top' má být úplně nahoře
        // leaderboard-top přesouvám nahoru, tady zatím nic, dokud se nedohodnem, co tu má být
        ?>
	</div>
</div>	</div><span class="arrow"></span></div></div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/6939-kulturni-zaver-leta-v-plzni-polevkove-hody-nocni-prohlidky-hradu-i-pivni-tecka/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2019218155344_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Kulturní závěr léta v Plzni: Polévkové hody, noční prohlídky hradu i pivní tečka " /><noscript><img src="https://www.informuji.cz/data_articles/2019218155344_tn.jpg" alt="Kulturní závěr léta v Plzni: Polévkové hody, noční prohlídky hradu i pivní tečka " /></noscript></span><strong>Kulturní závěr léta v Plzni: Polévkové hody, noční prohlídky hradu i pivní...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/6933-nejvetsi-ceske-a-zahranicni-hity-tohoto-leta/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2019218123141_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Sheeran s Bieberem i sedmnáciletá popová senzace. Jaké jsou největší hity tohoto léta?" /><noscript><img src="https://www.informuji.cz/data_articles/2019218123141_tn.jpg" alt="Sheeran s Bieberem i sedmnáciletá popová senzace. Jaké jsou největší hity tohoto léta?" /></noscript></span><strong>Sheeran s Bieberem i sedmnáciletá popová senzace. Jaké jsou největší hity tohoto...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/6937-medvedi-na-hradech-a-zamcich/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2019208235527_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Medvědi na hradech a zámcích aneb kam se za nimi můžete vypravit" /><noscript><img src="https://www.informuji.cz/data_articles/2019208235527_tn.jpg" alt="Medvědi na hradech a zámcích aneb kam se za nimi můžete vypravit" /></noscript></span><strong>Medvědi na hradech a zámcích aneb kam se za nimi můžete vypravit</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/6938-tutanchamon-real-experience/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2019218095355_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Tutanchamon očima i ušima. Národní muzeum přibližuje život a dobu nejslavnějšího faraona" /><noscript><img src="https://www.informuji.cz/data_articles/2019218095355_tn.jpg" alt="Tutanchamon očima i ušima. Národní muzeum přibližuje život a dobu nejslavnějšího faraona" /></noscript></span><strong>Tutanchamon očima i ušima. Národní muzeum přibližuje život a dobu...</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>


<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){

	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){
		scroller($("#thct"));
		return false;
	});

	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});

});

// ]]>
</script>
				 
	</div>
					 </div>

<div style="margin: 3em 0;">
    <!-- Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Informuji.cz - rectangle (970x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="8961907918"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- footer-->
	<div id="footer">
		<div class="section">

<div class="box">	
<h3>Dny evropského dědictví - Dům U Šturmů</h3><p class="dev"><strong>Cena vstupenky:</strong> zdarma</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Ostatní akce</span> <span>Praha 1</span> <span>dny evropského dědictví</span><span> historie</span><span> netradiční prohlídky</span><span> dny otevřených dveří</span><span> zdarma</span>  </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/praha/">Kam v Praze na výlet?</a></h3><p>Poblíž akce <strong>Dny evropského dědictví - Dům U Šturmů</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/praha-1/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/praha-1/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/praha/misto/praha-1/">akce</a></strong> v okolí.</p><p>Jaké bude <a href="http://yrno-cr.cz/cesko/praha/">počasí v Praze</a>? Sleduj aktuální i dlouhodobou <a href="http://yrno-cr.cz">předpověď z norského počasí yr.no</a>.		

</div>
<div class="box normal-margin">
		
</div>
		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2019 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://plus.google.com/109237934023989054073?rel=author" rel="publisher author">G+</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>	
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>

		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js?2" type="text/javascript"></script>

	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();
			$('#nextFilter').click(function(){
							ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=praha&type=&when=&sec=new');
							_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/praha']);
			});
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){
				$("#eventsList img.lazy").show().lazyload();
			});
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			// filter datepicker
			$('input.date').simpleDatepicker({ });
			$('#otherDay').simpleDatepicker({ });
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});

		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});


		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			var key = 'AIzaSyBHSojMR-_pif7Y7kXDR7lx1CCQEhSsXFA';
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?key=" + key + "&v=3&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}
		}

		// ]]>
	</script>


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
	var date = new Date();
	date.setFullYear(date.getFullYear() + 10);
	document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
	$('.eu-cookies').hide();
	_gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>


<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);

	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>
