﻿<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>KineDok: Cinema, mon amour | Kino Varšava - Liberec | Informuji.cz</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	
	<meta http-equiv="cleartype" content="on">
	
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />   	
<link rel="alternate" href="https://www.informuji.cz/en/events/l/81575-kinedok-cinema-mon-amour/" hreflang="en" />	
	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/201795145205.jpg" />	
<meta property="og:title" content="KineDok: Cinema, mon amour | Kino Varšava - Liberec | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/l/81575-kinedok-cinema-mon-amour/" /><link rel="previewimage" href="https://www.informuji.cz/data/201795145205.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/201795145205.jpg" />	
	<meta property="og:type" content="event" /> 
	
	<meta property="event:start_time" content="2017-05-24 20:00:00" /> 
	
	
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/screen_new_14.css" type="text/css" media="screen, projection" rel="stylesheet" />	
	
<!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" />	
</head>
<body class="akce l" itemscope itemtype="http://schema.org/WebPage"><div id="header">

		<div class="boxik" style="position:relative;">	</div>	
	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
	
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="275" height="64" title="Akce, kultura a turistika z celé ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/img/logo_informuji.png" /></a></h1>
		<meta itemprop="name" content="Informuji.cz"><meta itemprop="telephone" content="+420 606 751 330"><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="streetAddress" content="Vinohradská 1756/114"><meta itemprop="addressLocality" content="Praha 3, Česká republika"></span>
		
		<div id="loginInfoBox">	
			<div id="loginBox">			
<strong id="reg2"><a rel="noindex nofollow" href="https://www.informuji.cz/signup/" style="color:#d1372c;"><span>Zaregistrujte se</span></a></strong> <span class="tt2">a staňte se součástí naší kultury </span> (<strong><a href="https://www.informuji.cz/signin/" class="login" rel="nofollow noindex" id="loginLink">přihlášení</a><span id="signinFormHolder" class="loader"></span></strong>)<br /><span class="smaller" style="padding-top:8px; display:block;">Dnes je <strong>středa 10.5.2017</strong></span><p style="margin-bottom:0px; padding-top:5px;"><a href="https://www.informuji.cz/en/events/l/81575-kinedok-cinema-mon-amour/" class="en_flag">English</a></p>		

	<cite class=""><span>Otevřený kulturní prostor</span></cite>					
				
<div id="pencil_login"><span>Využívejte výhody</span></div>			</div>			
		</div>
		<div class="reset"><hr /></div>
<div id="topMenuHolder"><ul id="topMenu"><li id="mHome"><a href="https://www.informuji.cz/"><span>HP Kultura</span></a></li><li id="m0" class="active"><a href="https://www.informuji.cz/akce/"><span>Kulturní akce</span></a></li><li id="m1"><a href="https://www.informuji.cz/kina/"><span>Program kin</span></a></li><li id="m2"><a href="https://www.informuji.cz/clanky/"><span>Novinky z kultury</span></a></li><li id="m3"><a href="https://www.informuji.cz/festivaly/"><span>Festivaly</span></a></li><li id="m4"><a href="https://www.informuji.cz/kam-s-detmi/"><span>Akce pro děti</span></a></li><li id="m5"><a href="https://www.informuji.cz/vylety/"><span>Výlety</span></a></li><li id="m8"><a id="menuMoreLink" href="https://www.informuji.cz/" onclick="return false;"><span>Místa konání</span></a><ul id="submenu"><li><a href="https://www.informuji.cz/divadla/"><span>Divadla</span></a></li><li><a href="https://www.informuji.cz/muzea/"><span>Muzea a galerie</span></a></li><li><a href="https://www.informuji.cz/kluby/"><span>Kluby</span></a></li><li><a href="https://www.informuji.cz/kulturni-domy/"><span>Kulturní centra</span></a></li><li id="lastItem"><a href="https://www.informuji.cz/hrady-zamky/"><span>Hrady a zámky</span></a></li></ul></li></ul></div>
		<div class="reset"><hr /></div>
		<div id="search" class="loader">
			<form action="https://www.informuji.cz/search/" method="post">
				<table>
					<tr>
					<td class="inputHolder">
						<div id="selectType" style="width:5px;">
						
											
						</div>
						<div id="sih">
							<input type="text" id="searchInput" name="search" value="" />
							<input type="hidden" name="informuji" value="1" />
							<input type="hidden" name="ss" value="1" />
							<input type="hidden" name="selectedType" id="selectedType" value="" />
						</div>		
					</td>	
					<td id="moreFilters">
						<span id="nextFilter">více</span>
					</td>
					<td class="searchButtonHolder">
						<input type="image" src="https://www.informuji.cz/img/button_hledat.png" alt="Hledej" id="sB" onclick="return searchInputFce();" />
					</td>	
					<td class="addEventHolder">
						<div id="addEventBox">		
					
								<a href="https://www.informuji.cz/akce/pridat-akci/" id="addEventButton"><span>Přidat kulturní akci</span></a>	
			
				
							<p>Nenašli jste kulturní akci, kterou hledáte nebo jste pořadatelem nějaké akce?</p>
						</div>
					</td>
					</tr>
				</table>			
			</form>
			
		</div>		
		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh">

<div id='bmone2n-23432.1.12.7' class='bskyr'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/12/7/'><img src='https://go.eu.bbelements.com/please/showit/23432/1/12/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>


</div>	


<script>	
$(function(){ // document ready 
if (document.documentElement.clientWidth > 640) {
  $('.bskyrh, .bskyr').show();	
  if (!!$('.bskyrh').offset()) {
    var stickyTop = $('.bskyrh').offset().top; 
    $(window).scroll(function(){ 
      var windowTop = $(window).scrollTop(); 
      if (stickyTop < windowTop){
     	 $( ".bskyrh" ).offset({ top: windowTop + 10 });
      }
      else {
        $( ".bskyrh" ).offset({ top: 105 });
      }
    });
  }
 } 
});
</script>		

<script>
function searchInputFce(){
	var stext = $('#searchInput').val(); 
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>		
	</div>
	
</div>	<div id="content">
	<div class="section">
	
<div id="breadcrumbs" class="brDA">
		<ul itemprop="breadcrumb">
			<li><a href="https://www.informuji.cz/akce/">Kulturní akce</a></li>
			<li><a href="https://www.informuji.cz/akce/l/">Akce - Liberecký kraj</a></li><li><a class="category" href="https://www.informuji.cz/akce/l/film/">Film </a></li><li><a href="https://www.informuji.cz/objekt/5238-kino-varsava/">Kino Varšava</a></li>
			<li class="last">KineDok: Cinema, mon amour</li>
		</ul>
	</div><div id="main" itemscope itemtype="http://schema.org/Event" class="detailEvent eventsMain"><!-- Sklik-kontext-start --><div id="infoBox"><a itemprop="image" id="img" title="KineDok: Cinema, mon amour"  href="https://www.informuji.cz/data/201795145205.jpg"><img src="https://www.informuji.cz/data/201795145205_tn.jpg" alt="KineDok: Cinema, mon amour" width="200" /></a><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/5238-kino-varsava/">Kino Varšava</a></h4></div><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/liberec/">Liberec</a></span>, <span itemprop="streetAddress" class="street-address">Frýdlantská 285/16</span> <meta itemprop="addressRegion" content="Liberecký kraj"></h4></div><strong class="dat" itemprop="startDate" content="2017-05-24T20:00"><a href="https://www.informuji.cz/akce/l/den/2017-5-24/">24.5.2017</a> <span class="grey">v</span> 20:00 <span class="grey">hod. </span> <span class="day">(středa)</span></strong><p class="center"><strong id="evcal" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'KineDok: Cinema, mon amour']); return false;" class="addToCal bubbleHelp"><span class="addC">Přidat</span> <span class="more">do mého kalendáře</span></a></strong></p><p class="center" style="padding-top:5px; margin-bottom:0px;">Další <a href="https://www.informuji.cz/vstupenky/">vstupenky</a></p><span class="arrow"></span></div><h1 itemprop="name" class="summary">KineDok: Cinema, mon amour</h1><div id="eventsListTop"><p class="date"><strong><a href="https://www.informuji.cz/akce/l/den/2017-5-24/">24<small>květen</small></a></strong> <span class="grey">středa <small>20:00</small></span><span class="grey white cityLink"><a href="https://www.informuji.cz/akce/l/misto/liberec/">Akce v obci Liberec</a></span><a target="_blank" rel="external nofollow" class="tag blue" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fl%2F81575-kinedok-cinema-mon-amour%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="tag blue" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fl%2F81575-kinedok-cinema-mon-amour%2F&text=KineDok%3A+Cinema%2C+mon+amour&via=informuji"><span>Tweetnout</span></a><a class="tag" href="https://www.informuji.cz/tag/kinedok/">Kinedok</a><a class="tag" href="https://www.informuji.cz/akce/l/dokument/">dokument</a><a class="tag" href="https://www.informuji.cz/akce/l/film/">film</a></p></div><div class="description"><p><strong>Donquichotský boj bývalého promítače a cinephila Viktora Puriceho za záchranu jednoho z posledních rumunských kin - Dacia Panoramic.</strong></p>
<p>Kdysi byly <strong>rumunská kina pýchou národa, ale dnes jsou opuštěná</strong> a nikomu se po nich nestýská. Přesto jsou některá kina stále plna života, lásky a vášně pro film. <strong>Cinema, Mon Amour</strong> je příběhem Viktora Puriceho, správce, bývalého promítače, celoživotního cinephila a jeho dvou věrných kolegyň - Cornelie a Loreny.</p>
<p>Sledujeme je v <strong>boji za záchranu jednoho z posledních přeživších rumunských kin</strong> - Dacia Panoramic v Piatra Neamt. V kině, kterému chybí vytápění, a které se pomalu ale jistě rozpadá, a bez jakékoliv podpory ze strany majitele - státu, je to téměř boj "donquijotský".</p>
<div>Čas: 70</div>
<div>Režisér: Alexandru Belc</div>
<div>Původní znění: rumunština</div>
<div>Rok: 2015</div>
<div>Země: Rumunsko, Česká republika</div></div><p class="link">Více informací o akci  <em><strong>KineDok: Cinema, mon amour</strong></em> na&nbsp; <a target="_blank" href="https://kinedok.net/" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '81575_kinedok-cinema-mon-amour', 'https://kinedok.net/']);">www akce</a></p><div class="center mB5"><div style="clear:both;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivní banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="9142135937"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->	
<div id="eventsList" style="clear:both;"><h2 style="margin:0px 0px 10px 0px;">Další akce z cyklu "Kinedok"</h2><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-10T18:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/msz/den/2017-5-10/">10<small>květen</small></a></strong> <span class="grey">středa <small>18:00</small></span></p><a href="https://www.informuji.cz/akce/msz/81566-kinedok-s-dedou-na-mesic/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201795142112_tn.jpg" alt="KineDok: S dědou na Měsíc" width="80" /><noscript><img src="https://www.informuji.cz/data/201795142112_tn.jpg" width="90" alt="KineDok: S dědou na Měsíc" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/msz/81566-kinedok-s-dedou-na-mesic/"><span itemprop="name">KineDok: S dědou na Měsíc</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/msz/misto/koprivnice/"><span itemprop="name">Kopřivnice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Kopřivnice, Štefánikova 226">, Štefánikova 226</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/msz/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-11T19:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/pce/den/2017-5-11/">11<small>květen</small></a></strong> <span class="grey">čtvrtek <small>19:30</small></span></p><a href="https://www.informuji.cz/akce/pce/81568-kinedok-rozkaz-je-rozkaz-oni/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201795143244_tn.jpg" alt="KineDok: Rozkaz je rozkaz + Oni" width="80" /><noscript><img src="https://www.informuji.cz/data/201795143244_tn.jpg" width="90" alt="KineDok: Rozkaz je rozkaz + Oni" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/pce/81568-kinedok-rozkaz-je-rozkaz-oni/"><span itemprop="name">KineDok: Rozkaz je rozkaz + Oni</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/5761-klub-29/" title="Klub 29"><span itemprop="name" content="Klub 29">Klub 29</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Pardubice, Svaté Anežky České 29">Pardubice</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/pce/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-16T20:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-5-16/">16<small>květen</small></a></strong> <span class="grey">úterý <small>20:00</small></span></p><a href="https://www.informuji.cz/akce/praha/81554-kinedok-pouhy-dech/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201795132720_tn.jpg" alt="KineDok: Pouhý dech" width="80" /><noscript><img src="https://www.informuji.cz/data/201795132720_tn.jpg" width="90" alt="KineDok: Pouhý dech" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/81554-kinedok-pouhy-dech/"><span itemprop="name">KineDok: Pouhý dech</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/5066-hoffmanuv-dvur/" title="Hoffmanův dvůr"><span itemprop="name" content="Hoffmanův dvůr">Hoffmanův dvůr</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 9, Vinořské náměstí 34">Praha 9</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/praha/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-17T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/msz/den/2017-5-17/">17<small>květen</small></a></strong> <span class="grey">středa <small>19:00</small></span></p><a href="https://www.informuji.cz/akce/msz/81571-kinedok-turismus/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201795144242_tn.jpg" alt="KineDok: Turismus!" width="80" /><noscript><img src="https://www.informuji.cz/data/201795144242_tn.jpg" width="90" alt="KineDok: Turismus!" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/msz/81571-kinedok-turismus/"><span itemprop="name">KineDok: Turismus!</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/3951-cajovna-archa/" title="Čajovna Archa"><span itemprop="name" content="Čajovna Archa">Čajovna Archa</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Nový Jičín, Husova 2">Nový Jičín</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/msz/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-17T20:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-5-17/">17<small>květen</small></a></strong> <span class="grey">středa <small>20:00</small></span></p><a href="https://www.informuji.cz/akce/praha/81573-kinedok-svobodni/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201795144735_tn.jpg" alt="KineDok: Svobodní" width="80" /><noscript><img src="https://www.informuji.cz/data/201795144735_tn.jpg" width="90" alt="KineDok: Svobodní" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/81573-kinedok-svobodni/"><span itemprop="name">KineDok: Svobodní</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/508-kastan/" title="Kaštan"><span itemprop="name" content="Kaštan">Kaštan</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 6, Bělohorská 150">Praha 6</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/praha/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-18T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/kr/den/2017-5-18/">18<small>květen</small></a></strong> <span class="grey">čtvrtek <small>19:00</small></span></p><a href="https://www.informuji.cz/akce/kr/81574-kinedok-cinema-mon-amour/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201795145205_tn.jpg" alt="KineDok: Cinema, mon amour" width="80" /><noscript><img src="https://www.informuji.cz/data/201795145205_tn.jpg" width="90" alt="KineDok: Cinema, mon amour" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/kr/81574-kinedok-cinema-mon-amour/"><span itemprop="name">KineDok: Cinema, mon amour</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/kr/misto/jicin/"><span itemprop="name">Jičín</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Jičín, Žižkovo náměstí 6">, Žižkovo náměstí 6</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/kr/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-19T22:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/jhm/den/2017-5-19/">19<small>květen</small></a></strong> <span class="grey">pátek <small>22:00</small></span></p><a href="https://www.informuji.cz/akce/jhm/81582-kinedok-para-nad-rekou/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201795153425_tn.jpg" alt="KineDok: Pára nad řekou" width="80" /><noscript><img src="https://www.informuji.cz/data/201795153425_tn.jpg" width="90" alt="KineDok: Pára nad řekou" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jhm/81582-kinedok-para-nad-rekou/"><span itemprop="name">KineDok: Pára nad řekou</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/10564-ponava/" title="Ponava"><span itemprop="name" content="Ponava">Ponava</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Brno, Lužánecká 3">Brno</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/jhm/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-20T21:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/jhm/den/2017-5-20/">20<small>květen</small></a></strong> <span class="grey">sobota <small>21:00</small></span></p><a href="https://www.informuji.cz/akce/jhm/81576-kinedok-fc-roma/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017114172400_tn.jpg" alt="KineDok: FC Roma" width="80" /><noscript><img src="https://www.informuji.cz/data/2017114172400_tn.jpg" width="90" alt="KineDok: FC Roma" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jhm/81576-kinedok-fc-roma/"><span itemprop="name">KineDok: FC Roma</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/552-galerie-tic/" title="Galerie TIC"><span itemprop="name" content="Galerie TIC">Galerie TIC</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Brno, Radnická 2 – 10">Brno</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/jhm/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-20T22:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/jhm/den/2017-5-20/">20<small>květen</small></a></strong> <span class="grey">sobota <small>22:00</small></span></p><a href="https://www.informuji.cz/akce/jhm/81581-kinedok-5-rijna/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017114203113_tn.jpg" alt="KineDok: 5. října" width="80" /><noscript><img src="https://www.informuji.cz/data/2017114203113_tn.jpg" width="90" alt="KineDok: 5. října" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jhm/81581-kinedok-5-rijna/"><span itemprop="name">KineDok: 5. října</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/10564-ponava/" title="Ponava"><span itemprop="name" content="Ponava">Ponava</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Brno, Lužánecká 3">Brno</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/jhm/film/"><span>Film</span></a><span class="reset"></span></div></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><div class="inner"><p class="date"><meta itemprop="startDate" content="2017-05-22T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-5-22/">22<small>květen</small></a></strong> <span class="grey">pondělí <small>19:00</small></span></p><a href="https://www.informuji.cz/akce/praha/81557-kinedok-kralovna-ticha/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017114171012_tn.jpg" alt="KineDok: Královna ticha" width="80" /><noscript><img src="https://www.informuji.cz/data/2017114171012_tn.jpg" width="90" alt="KineDok: Královna ticha" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/81557-kinedok-kralovna-ticha/"><span itemprop="name">KineDok: Královna ticha</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/316-meetfactory/" title="MeetFactory"><span itemprop="name" content="MeetFactory">MeetFactory</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 5, Ke Sklárně 15">Praha 5</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/praha/film/"><span>Film</span></a><span class="reset"></span></div></div></div><div id="hotelsInfo"><p>Podívejte se na možnosti ubytování v lokalitě akce <em>KineDok: Královna ticha</em></p><p class="line"><a href="http://www.hotely.cz/liberec/hotel-eden/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Akce: KineDok: Královna ticha', 'Hotel Eden']);" rel="nofollow external">Hotel Eden</a> <span class="hotelStarRating s_3">&nbsp;</span> Liberec </p><p class="line"><a href="http://www.hotely.cz/liberec/hotel-radnice/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Akce: KineDok: Královna ticha', 'Hotel Radnice']);" rel="nofollow external">Hotel Radnice</a> <span class="hotelStarRating s_4">&nbsp;</span> Liberec </p></div><div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/kulturni-domy/l/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '81575 - l', 'Kulturní objekty v okolí']);">Kulturní centra - Liberec</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/l/misto/liberec/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '81575 - Liberec', 'Kulturní akce v okolí']);">Akce v obci Liberec</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/5238-kino-varsava/">Kino Varšava</a></h4><span>Liberec, Frýdlantská 285/16 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/3991-home-credit-arena/">Home Credit Arena</a></h4><span>Liberec, Jeronýmova 570/22 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/366-krajska-vedecka-knihovna-v-liberci/">Krajská vědecká knihovna v Liberci</a></h4><span>Liberec, Rumjancevova 1362/1 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div>			
<div id="relatedEventsHolder" class="greyBox">
			<h2>Podobné akce</h2>	<ul><li itemscope itemtype="http://schema.org/Event"><a itemprop="url" href="https://www.informuji.cz/akce/l/81567-kinedok-s-dedou-na-mesic/"><span class="imgHolder"><img  class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201795142112_tn.jpg" alt="KineDok: S dědou na Měsíc" width="100" /><noscript><img src="https://www.informuji.cz/data/201795142112_tn.jpg" width="100" alt="KineDok: S dědou na Měsíc" /></noscript></span><strong itemprop="name">KineDok: S dědou na Měsíc</strong>	<meta itemprop="startDate" content="2017-06-07" />
				<em class="dateEvent"><span class="venue_name" itemprop="location" itemscope itemtype="http://schema.org/EventVenue"><meta itemprop="name" content="Kino Varšava"/><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
	<meta itemprop="streetAddress" content="Liberec, Frýdlantská 285/16"/>Liberec</span></span>, středa 7.6.2017</em></a></li><li itemscope itemtype="http://schema.org/Event"><a itemprop="url" href="https://www.informuji.cz/akce/l/81555-kinedok-kainovy-deti/"><span class="imgHolder"><img  class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017214150846_tn.jpg" alt="KineDok: Kainovy děti" width="100" /><noscript><img src="https://www.informuji.cz/data/2017214150846_tn.jpg" width="100" alt="KineDok: Kainovy děti" /></noscript></span><strong itemprop="name">KineDok: Kainovy děti</strong>	<meta itemprop="startDate" content="2017-06-28" />
				<em class="dateEvent"><span class="venue_name" itemprop="location" itemscope itemtype="http://schema.org/EventVenue"><meta itemprop="name" content="Kino Varšava"/><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
	<meta itemprop="streetAddress" content="Liberec, Frýdlantská 285/16"/>Liberec</span></span>, středa 28.6.2017</em></a></li>	</ul><div class="reset"></div><span class="arrow"></span>
		</div>
</div>		
<div id="aside" class="eventsAside">


<div class="blackEmptyBox">	<div class="rbx r300x250"><div class="bmc" style="margin:auto; text-align:center; padding-bottom:15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300x250 - informuji --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-2510914350670569"     data-ad-slot="9058048338"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="bmc" style="margin:auto; text-align:center;"><div id='bmone2n-23432.1.11.7'><noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/11/7/' rel='external nofollow'><img src='https://go.eu.bbelements.com/please/showit/23432/1/11/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript></div></div>	</div><span class="arrow"></span></div><div class="discHolder">	
	
	
	

<style type="text/css">
#aside .discHolder h3.commheader { margin-bottom:0px; }
.commentNew {
	padding:10px;
}
#stars_star { position:relative; z-index:5; float:none; clear:both; overflow:hidden; margin-bottom:5px;}
#aside #fieldset_text_d { background:transparent; border:none; width:auto; }
#content #comments form { padding-top:5px; margin-bottom:0px; }
#aside .commentNew form textarea#text_d { height:55px; border:solid 1px #ccc; font-size:13px; margn-bottom:8px; }
#aside .commentNew .holder { background-color:#fff; padding:10px; position:relative; }
.commentNew textarea.example { color:#999; }
.commentNew p { margin-bottom:0px; }
#content #aside .commentNew input.submitInput { font-size:15px; font-weight:bold; }
.ques { position:absolute; right:15px; top:15px; }
.discussionItem { 
	-webkit-border-radius: 5px;
	-webkit-border-bottom-left-radius: 0;
	-moz-border-radius: 5px;
	-moz-border-radius-bottomleft: 0;
	border-radius: 5px;
	border-bottom-left-radius: 0;
}
.discussionItem em { color:#666; }
.discussionItem .discText { padding:5px 10px 3px 30px; }
.ratHolder { padding:3px 0px 0px 30px;}
small.rating { display:block; height: 16px; width:80px; background:url('https://www.informuji.cz/img/ico_star_grey.png') repeat-x left top; }
small.rating em { display:block; height: 16px; width:16px; background:url('https://www.informuji.cz/img/ico_star.png') repeat-x left top; }
small.r_2 em, .miniNewsBox small.r_2 em { width:32px; }
small.r_3 em, .miniNewsBox small.r_3 em { width:48px; }
small.r_4 em, .miniNewsBox small.r_4 em { width:64px; }
small.r_5 em, .miniNewsBox small.r_5 em { width:80px; }
</style>
<h3 id="komentar" class="headertab commheader">Máš k tomu co říct?</h3>
<div class="greyBox komentar commentNew" id="comments">
	<div class="holder">
		<span class="ques">...tak to řekni</span>
<script src="https://www.informuji.cz/resources/jquery.rating.pack.js" type="text/javascript"></script>
<div id="stars_star">
	<input class="wow {split:2}" title="Tvé hodnocení: 10%" value="1" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 20%" value="2" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 30%" value="3" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 40%" value="4" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 50%" value="5" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 60%" value="6" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 70%" value="7" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 80%" value="8" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 90%" value="9" type="radio" name="rating-article" />
	<input class="wow {split:2}" title="Tvé hodnocení: 100%" value="10" type="radio" name="rating-article" />
</div>

<script>
$(function(){ 
	$('#fcomments').hide();
	$('#text_d').addClass('example');
	$('#text_d').val('Sem můžeš napsat recenzi/komentář...');
	$('#comments').hover(function(){
		$('#fcomments').show();
	});
	$('#stars_star :radio.wow').rating_rat({ required:true, starWidth:24, callback: function(value, link){
			$('#rating_d').val(value); $('#fcomments').show(); 
		} 
	});
});
</script><form id="fcomments" action="#komentar" method="post">
<table class="form">
	<tbody>
	<tr>
		<td>			
<fieldset id="fieldset_text_d"><textarea name="text_d" id="text_d" cols="60" rows="6" class="thin"></textarea></fieldset>		</td>
	</tr>		
	
	<tr>	
		<td>
		
			<input type="hidden" name="reakce" value="" />
			<input type="hidden" name="typ_id" value="81575" />
			<input type="hidden" name="typ_d" value="4" />
			<input type="hidden" name="rating_d" id="rating_d" value="0" />
<p>Za tvůj názor budeme rádi. Nejprve se ale <a href="https://www.informuji.cz/signup/">přihlaš</a>.</p>		</td>
	</tr>
	</tbody>
</table>
</form>
	</div>
	<span class="arrow"></span>
</div>



</div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/l/dnes/">Akce v Libereckém kraji - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/l/zitra/">Akce v Libereckém kraji - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/l/pozitri/">Akce v Libereckém kraji - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/l/vikend/">Akce v Libereckém kraji - <strong>Víkend</strong></a></li>
</ul>
<a href="https://www.informuji.cz/akce/l/den/">Akce  na Jiný den?</a>
	
</div>
<div class="reset"><hr /></div>

<div id="greenSection" class="paddingBottom0">
	<h2>Mohlo by vás zajímat</h2>
<div class="articleItem"><a href="https://www.informuji.cz/clanky/3666-strazci-galaxie-vol2/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/201735001347_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Strážci Galaxie Vol. 2 na humoru nešetří ani tentokrát. A dělají dobře" /><noscript><img src="https://www.informuji.cz/data_articles/201735001347_tn.jpg" alt="Strážci Galaxie Vol. 2 na humoru nešetří ani tentokrát. A dělají dobře" /></noscript></span><strong>Strážci Galaxie Vol. 2 na humoru nešetří ani tentokrát. A dělají dobře</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/3661-the-circle-kdyz-se-ze-vseho-nejvice-bojite-nevyuziteho-potencialu/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017284003942_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="The Circle: když se ze všeho nejvíce bojíte nevyužitého potenciálu" /><noscript><img src="https://www.informuji.cz/data_articles/2017284003942_tn.jpg" alt="The Circle: když se ze všeho nejvíce bojíte nevyužitého potenciálu" /></noscript></span><strong>The Circle: když se ze všeho nejvíce bojíte nevyužitého potenciálu</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/3658-zahradnictvi-rodinny-pritel-variace-na-ohrane-tema/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017274093114_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Zahradnictví: Rodinný přítel je jen variací na ohrané téma" /><noscript><img src="https://www.informuji.cz/data_articles/2017274093114_tn.jpg" alt="Zahradnictví: Rodinný přítel je jen variací na ohrané téma" /></noscript></span><strong>Zahradnictví: Rodinný přítel je jen variací na ohrané téma</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/3654-filmy-v-plzni-ohlednuti-se-za-festivalem-finale/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017244214924_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Filmy v Plzni. Ohlédnutí se za festivalem Finále" /><noscript><img src="https://www.informuji.cz/data_articles/2017244214924_tn.jpg" alt="Filmy v Plzni. Ohlédnutí se za festivalem Finále" /></noscript></span><strong>Filmy v Plzni. Ohlédnutí se za festivalem Finále</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>

	
	
<script type="text/javascript">
// <![CDATA[
$(document).ready(function(){
	
	$(window)._scrollable();
	$('a#addTermin').click(function(){
		$(window).scrollTo( "#termsHolderForm", { duration: 1000 } );
	});
	
	var element = $('#main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});
	
});



// ]]>
</script>	
	
		
	</div>					
	
</div>
<!-- footer--> 
	<div id="footer">
		<div class="section">
		
<div class="box">	
<h3>KineDok: Cinema, mon amour</h3><p class="dev"><strong>Kde:</strong> Kino Varšava, Liberec</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Film</span> <span>Liberec</span> <span>Kinedok</span><span>dokument</span><span>film</span>  </p></div>
<div class="double-box normal-margin">
		

</div>
<div class="box normal-margin">
		
</div>		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2017 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://plus.google.com/109237934023989054073?rel=author" rel="publisher author">G+</a> 
							</div>
		
			
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
}); 
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>	
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul><div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {		   
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'	
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>
	
		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script> 
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				
		<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>
		
		<script src="https://www.informuji.cz/resources/function.js" type="text/javascript"></script>

			
	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init(); 
			Content.init();		
			
			$('#nextFilter').click(function(){
							ajax('search','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=l&type=&when=');	
				
				_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/l']);	
			});	
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){	
				$("#eventsList img.lazy").show().lazyload();
			});		
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			
			// filter datepicker	
			$('input.date').simpleDatepicker({ });	
			$('#otherDay').simpleDatepicker({ });
		
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');			
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});
		
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );					
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true, 
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});

		
			
		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?v=3&sensor=false&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}	
								
		}

	
		// ]]>
	</script>	 
	


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
  	var date = new Date();
    date.setFullYear(date.getFullYear() + 10);
    document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
    $('.eu-cookies').hide();
    _gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
if (document.documentElement.clientWidth > 640) {
	if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.10.7','');
bmone2n.addPosition('23432.1.12.7','');
	}	
}
if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.11.7','');
bmone2n.getAd('go.eu.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-23432.1.10.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.10.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.12.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.12.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.11.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.11.7');} /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.moveAd();} /* ]]> */</script>

<script>

    var MyCookie = {
    Write:function(name,value,days) {
        var D = new Date();
        D.setTime(D.getTime()+86400000*days)
        document.cookie = escape(name)+"="+escape(value)+
            ((days == null)?"":(";expires="+D.toGMTString()))
        return (this.Read(name) == value);
    },
    Read:function(name) {
        var EN=escape(name)
        var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
        return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
    }
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
    if (visit_wadblock == null ) {
        MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
    } else {
        MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 ) 
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);  
	
 	if(visit_wadblock>2) {
 		$(document).ready(function(){

 			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh, #bmone2n-23432.1.12.7').show();
 		});
 	}
  }
  else{ 
      var visit_wadblock=MyCookie.Read('Visits');
      var already_without_adblock=MyCookie.Read('already_without_adblock');
       
      if(visit_wadblock>1 && already_without_adblock == null) {
            _gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]); 
             MyCookie.Write('already_without_adblock', '1', 180);
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
            
      }       
      if(visit_wadblock>1 && already_without_adblock>0) {
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
             MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180); 
      }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>	

