﻿<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>The Illusionists do Prahy opět dovezou nejúspěšnější kouzelnickou show v historii Broadwaye | Informuji.cz</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	
	<meta http-equiv="cleartype" content="on">
<meta name="description" content="Kouzelnická show v podání formace The Illusionists láme rekordy rovněž v České republice. Zájem o jejich vystoupení je totiž obrovský. Kvůli velkému zájmu o vstupenky přidávají pořadatelé další představení. 
" />	
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />   	
	
	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data_articles/20172811195020.png" />	
<meta property="og:title" content="The Illusionists do Prahy opět dovezou nejúspěšnější kouzelnickou show v historii Broadwaye | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/clanky/4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye/" /><link rel="previewimage" href="https://www.informuji.cz/data_articles/20172811195020.png" /><link rel="image_src" href="https://www.informuji.cz/data_articles/20172811195020.png" />	
	<meta property="og:type" content="article" /> 
	
	
	
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	
	<link rel="amphtml" href="https://www.informuji.cz/clanky/4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye/amphtml/" />	
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_clanky_v3.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css" rel="stylesheet" media="only screen and (max-width: 640px)" />	
	
<!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" />	
</head>
<body class="clanky 4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye redesign_clanky_v3" itemscope itemtype="http://schema.org/WebPage"><div id="header">

<div style="margin:0 auto; position:relative; text-align:center; max-width:1000px;" class="hbt" id="hbt_t">

</div>

		<div class="boxik" style="position:relative;">	</div>	
	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
	
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>
		
<div id="topMenuHolder"><ul id="menu"><li><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li class="active"><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>			
		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/">English</a></span>				
			<div id="loginBox">			
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>		
			</div>			
		</div>
		
		<div class="reset"><hr /></div>
	</header>

	
			
<div class="bskyrh">
	<div id='bmone2n-23432.1.12.7' class='bskyr'>
	<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/12/7/'><img src='https://go.eu.bbelements.com/please/showit/23432/1/12/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
	</div>
</div>	

<script>	
$(function(){ // document ready 
if (document.documentElement.clientWidth > 640) {
  $('.bskyrh, .bskyr').show();	
  if (!!$('.bskyrh').offset()) {
    var stickyTop = $('.bskyrh').offset().top; 
    $(window).scroll(function(){ 
      var windowTop = $(window).scrollTop(); 
      if (stickyTop < windowTop){
     	 $( ".bskyrh" ).offset({ top: windowTop + 10 });
      }
      else {
        $( ".bskyrh" ).offset({ top: 105 });
      }
    });
  }
 } 
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();	
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fclanky%2F4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye%2F");
	return false;
});
</script>	

	</div>
	
	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="post">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>	
			
		<div id="buttonHolder">
			<p>
			
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>		
	</div>
	
<script>
function searchInputFce(){
	var stext = $('#searchInput').val(); 
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>	
	
</div>	<div id="content">
	<div class="section" itemscope itemtype="http://schema.org/NewsArticle">
	
<div class="sectionBreadcrumbs">	
		<div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.informuji.cz/clanky/" itemprop="item">Články</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/clanky/zajimavosti/">Zajímavosti</a><span> / </span></li>
			<li class="last">The Illusionists do Prahy opět dovezou nejúspěšnější kouzelnickou show v historii Broadwaye</li>
		</ul>
		</div>
	</div><div class="top-events">	<div class="content-section top-section-no-border">	<h1 class="mainHeader" itemprop="name headline">The Illusionists do Prahy opět dovezou nejúspěšnější kouzelnickou show v historii Broadwaye</h1>		<div class="main-half left-side"><div class="topBox">	<a href="https://www.informuji.cz/data_articles/20172811195020.png" id="img"><img src="https://www.informuji.cz/data_articles/20172811195020_tn.png" width="530" class="itemImage" alt="The Illusionists do Prahy opět dovezou nejúspěšnější kouzelnickou show v historii Broadwaye" /></a><meta itemprop="image" content="https://www.informuji.cz/data_articles/20172811195020.png" /><strong class="info-empty">&nbsp;</strong></div>		</div>		<div class="main-half right-side"><h3 class="main-added-event">Více o akci...</h3><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2018-01-11T16:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2018-1-11/">11<small>led</small></a></strong> <span class="grey"><small>16:30</small></span></p><div class="inner"><h3 class="summary mT0"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/90805-the-illusionists-live-from-broadway/"><span itemprop="name">The Illusionists - Live From Broadway</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/2211-kongresove-centrum-praha/" title="Kongresové centrum Praha"><span itemprop="name" content="Kongresové centrum Praha">Kongresové centrum Praha</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 4, 5. května 65"></span></span> </p><a href="https://www.ticketportal.cz/Event/THE_ILLUSIONISTS" class="button-green button-ticket" title="Proklik do e-shopu předprodejce..." target="_blank" rel="external nofollow">Koupit vstupenku</a><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><p class="zi1">	<span class="rl"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fclanky%2F4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fclanky%2F4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye%2F&text=The+Illusionists+do+Prahy+op%C4%9Bt+dovezou+nej%C3%BAsp%C4%9B%C5%A1n%C4%9Bj%C5%A1%C3%AD+kouzelnickou+show+v+historii+Broadwaye&via=informuji"><span>Tweetnout</span></a><a target="_blank" rel="external nofollow" class="soc socs" href="https://www.seznam.cz/#pridat-boxik/164742" title="Přidej si články z Informuji.cz na Seznam" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Přidat na Seznam', 'Button - detail článku (4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye)']);"><span>S</span></a>	</span><a href="#hodnoceni" class="button-green" onclick="return scroller($('#hodnoceni'));"><em>&nbsp;</em>Ohodnoť</a></p>		</div>		<div class="reset"><hr /></div>	</div></div><div class="grey-full-section">	<div class="content-section"><p class="perex" itemprop="description">Kouzelnická show v podání formace The Illusionists láme rekordy rovněž v České republice. Zájem o jejich vystoupení je totiž obrovský. Kvůli velkému zájmu o vstupenky přidávají pořadatelé další představení. 
</p></div></div><div class="content-section"><div class="main"><div id="body" class="description"><div class="center mB5"><div style="clear:both;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivní banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="9142135937"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><p>Původně se měli <strong>The Illusionists</strong> se svou show nazvanou <strong>Live From Broadway</strong> zastavit v Praze na čtyři večerní představení. Jelikož ta byla ale velmi rychle beznadějně vyprodána a poptávka po vstupenkách neutichávala, rozhodli se organizátoři přidat ještě <strong>další čtyři odpolední show</strong>. Ty se budou konat <strong>ve dnech od 11. do 14. ledna v Kongresovém centru Praha vždy od 16:30</strong>. </p>
<p>A čím formace The Illusionists své fanoušky tak láká? Všech sedm jejích členů patří mezi reprezentanty světové kouzelnické elity. A chystají pro návštěvníky skutečně <strong>dechberoucí show plnou dokonalých triků a iluzí, během nichž dojde k popření fyzikálních zákonů</strong>. Každý protagonista je mistrem svého oboru. Nechybí kouzelníci, manipulátor, eskapologista ani neslavnější ženská iluzionistka Josephine Lee. Ti na pódiu předvedou iluze, čtení myšlenek, úniky z pout i vodních pastí. </p>
<p><iframe src="https://www.youtube.com/embed/RMd_3qTcsz4" frameborder="0" width="560" height="315"></iframe></p>
<p><em>“Celosvětově renomovaní The Illusionists navazují na legendární mistry magie, jakým byl například Harry Houdini. Využití nejnovějších technologií, světelné efekty, působivá scéna i kostýmy v této show ale posouvají kouzelnickou tradici o notný kus dál,”</em> lákají organizátoři na jedno z osmi chystaných vystoupení,<em> “představení The Illusionists sahá daleko za hranice lidské představivosti a vítá návštěvníky ve světě, kde nerozeznají realitu od iluze.” </em></p>
<p>The Illusionists vystupovali během své existence již ve více než 200 městech po celém světě. V celkem 25 zemích jejich show již zhlédly desítky miliónu lidí. Kam přijedou, tak je o ně neskutečný zájem. Držiteli prodejního rekordu jsou v Sydney, v Londýně, v Mexico City i v Melbourne. Jejich pražská představení bude v lednu moderovat a tlumočit <strong>Libor Bouček</strong>.</p><p class="authorLine">	<span id="author"><span itemprop="datePublished" content="2017-11-28 19:55:55">28.11.2017</span><meta itemprop="datePublished" content="2017-11-28 19:55:55"><meta itemprop="publisher" content="Informuji s.r.o."> | <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/redakce/54-barbora-bittnerova/"><span itemprop="name">Barbora Bittnerová</span></a><meta itemprop="sameAs" content="https://www.informuji.cz/redakce/54-barbora-bittnerova/"></span></span>	<span id="socb">
							<strong class="soci">Sdílej:</strong>		<a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fclanky%2F4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye%2F"><span>Sdílet na FB</span></a>		<a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fclanky%2F4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye%2F&text=The+Illusionists+do+Prahy+op%C4%9Bt+dovezou+nej%C3%BAsp%C4%9B%C5%A1n%C4%9Bj%C5%A1%C3%AD+kouzelnickou+show+v+historii+Broadwaye&via=informuji"><span>Tweetnout</span></a>
						</span></p></div><div class="mB10">	
	

		<div class="reset"><hr /></div>
		
				

		
	</div><div class="reset"></div><h2 class="main-sub-title bigger-sub-title">Mohlo by se ti líbit...</h2><ul class="relatedArticles"><li>
					<a href="https://www.informuji.cz/clanky/4103-festival-ceska-inovace-chysta-jiz-seste-setkani-inovatoru-z-cele-republiky" class="art-img-link"><img width="220" src="https://www.informuji.cz/data_articles/20172711170329_tn.jpg" alt="Festival Česka inovace chystá již šesté setkání inovátorů z celé republiky" /></a>	
					<h3><a href="https://www.informuji.cz/clanky/4103-festival-ceska-inovace-chysta-jiz-seste-setkani-inovatoru-z-cele-republiky/">Festival Česka inovace chystá již šesté setkání inovátorů z celé republiky</a></h3>		
					<p class="perexInfo">Čeští inovátoři již ve čtvrtek 30. listopadu zaplní plzeňský areál DEPO2015. Právě zde...</p>
				</li><li>
					<a href="https://www.informuji.cz/clanky/4088-brno-zaplavi-cokolada-letosni-cokoladovy-festival-privita-prvni-navstevniky-uz-v" class="art-img-link"><img width="220" src="https://www.informuji.cz/data_articles/20172211152416_tn.png" alt="Brno zaplaví čokoláda. Letošní Čokoládový festival přivítá první návštěvníky už v pátek " /></a>	
					<h3><a href="https://www.informuji.cz/clanky/4088-brno-zaplavi-cokolada-letosni-cokoladovy-festival-privita-prvni-navstevniky-uz-v/">Brno zaplaví čokoláda. Letošní Čokoládový festival přivítá první návštěvníky už v pátek </a></h3>		
					<p class="perexInfo">Do Brna se po roce opět vrátí akce plná oblíbené sladké pochutiny. Čokoládový festival,...</p>
				</li><li>
					<a href="https://www.informuji.cz/clanky/4078-diky-ze-muzem-korzo-narodni-jiz-poctvrte-oslavi-17-listopad" class="art-img-link"><img width="220" src="https://www.informuji.cz/data_articles/20171611203004_tn.jpg" alt="Díky, že můžem! Korzo Národní již počtvrté oslaví 17. listopad " /></a>	
					<h3><a href="https://www.informuji.cz/clanky/4078-diky-ze-muzem-korzo-narodni-jiz-poctvrte-oslavi-17-listopad/">Díky, že můžem! Korzo Národní již počtvrté oslaví 17. listopad </a></h3>		
					<p class="perexInfo">Zatímco v horní části Václavského náměstí bude probíhat Koncert pro budoucnost, o trochu...</p>
				</li></ul><h2 class="main-sub-title bigger-sub-title">Kongresové centrum Praha nabízí i další akce</h2><div class="eventsList"><div id="chold"></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2017-12-05T18:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-12-5/">5<small>prosinec</small></a></strong> <span class="grey">úterý <small>18:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/90122-royal-moscow-ballet-labuti-jezero-praha/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20171411113504_tn.jpg" alt="Royal Moscow Ballet: Labutí jezero" width="80" /><noscript><img itemprop="image" src="https://www.informuji.cz/data/20171411113504_tn.jpg" width="90" alt="Royal Moscow Ballet: Labutí jezero" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/90122-royal-moscow-ballet-labuti-jezero-praha/"><span itemprop="name">Royal Moscow Ballet: Labutí jezero</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha-4/"><span itemprop="name">Praha 4</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 4"></span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date hudba"><meta itemprop="startDate" content="2017-12-12T20:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-12-12/">12<small>prosinec</small></a></strong> <span class="grey">úterý <small>20:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/86076-tarja-turunenvanocni-koncert/" class="imgLink"><span><em><img class="lazy square" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/goo/20170827_tarja-turunenvanocni-koncert_tn.jpg" alt="Tarja Turunen: Vánoční koncert" width="100" /><noscript><img itemprop="image" class="tp square" src="https://www.informuji.cz/data/goo/20170827_tarja-turunenvanocni-koncert_tn.jpg" width="100" alt="Tarja Turunen: Vánoční koncert" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/86076-tarja-turunenvanocni-koncert/"><span itemprop="name">Tarja Turunen: Vánoční koncert</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha-4/"><span itemprop="name">Praha 4</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 4"></span></span> <a class="tip tip_hudba" href="https://www.informuji.cz/akce/praha/hudba/"><span>Koncert</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivní - Doporučený obsah -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="6856241531"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="aside"><div class="greyBox"><p><strong>Místo konání:</strong> <a href="https://www.informuji.cz/objekt/2211-kongresove-centrum-praha/">Kongresové centrum Praha</a></p></div>

<div class="greenBox">	<div class="rbx r336x280"><div class="bmc" style="margin:auto; text-align:center; padding-bottom:15px;"><div style="margin:0px auto; overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 336x280 - informuji --><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2510914350670569"     data-ad-slot="1395180738"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>	</div><span class="arrow"></span></div><div class="greenBox">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;"><div id='bmone2n-23432.1.11.7'><noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/11/7/' rel='external nofollow'><img src='https://go.eu.bbelements.com/please/showit/23432/1/11/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript></div></div>	</div><span class="arrow"></span></div>


<div class="discHolder">	
<script>
// <![CDATA[
function showRatingForm(idElm){
	ajax("rat_"+idElm,"https://www.informuji.cz/inc/_ajax.php?fragment=newRatingFormArticles&ide="+idElm+"&filmId=&idFan=");
}

$(document).ready(function(){
	var loaded = 0;
	$(window).scroll(function () {
		if ($(window).scrollTop() + $(window).height() > $('#hodnoceni').offset().top) {
			if(loaded==0){ 
				showRatingForm('4106');	
			} loaded = 1;
		} 
	});	
});	
// ]]>
</script>	
<div id="hodnoceni"><div class="rating_linker_holder" id="rat_4106"><span class="norated"><small class="rating r_0"><em></em></small> <span class="link" onclick="showRatingForm(4106);">Tento článek ještě nikdo nehodnotil. Buď první!</span></span><span class="reset"></span>
						</div></div></div>	
</div><div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>	
	<div id="greenSection">

<script>
$(document).ready(function(){
	related_init("body","relatedArticles");
});
</script>

<div class="articleItem"><a href="https://www.informuji.cz/clanky/4094-king-krule-se-premierove-predstavi-v-praze-doveze-s-sebou-novou-desku/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20172311192413_tn.png" src="https://www.informuji.cz/img/grey.gif" alt="King Krule se premiérově představí v Praze. Doveze s sebou novou desku " /><noscript><img src="https://www.informuji.cz/data_articles/20172311192413_tn.png" alt="King Krule se premiérově představí v Praze. Doveze s sebou novou desku " /></noscript></span><strong>King Krule se premiérově představí v Praze. Doveze s sebou novou desku</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/4039-prazskou-tipsport-arenu-uz-za-par-dni-rozdivoci-legendarni-marylin-manson/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017711135516_tn.png" src="https://www.informuji.cz/img/grey.gif" alt="Pražskou Tipsport Arenu už za pár dní rozdivočí legendární Marylin Manson" /><noscript><img src="https://www.informuji.cz/data_articles/2017711135516_tn.png" alt="Pražskou Tipsport Arenu už za pár dní rozdivočí legendární Marylin Manson" /></noscript></span><strong>Pražskou Tipsport Arenu už za pár dní rozdivočí legendární Marylin Manson</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/4029-treti-rocnik-metronome-festivalu-odtajnil-prvniho-interpreta-je-jim-britsky-pisnickar-tom-odell/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017311130402_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Třetí ročník Metronome festivalu odtajnil prvního interpreta. Je jím britský písničkář Tom Odell" /><noscript><img src="https://www.informuji.cz/data_articles/2017311130402_tn.jpg" alt="Třetí ročník Metronome festivalu odtajnil prvního interpreta. Je jím britský písničkář Tom Odell" /></noscript></span><strong>Třetí ročník Metronome festivalu odtajnil prvního interpreta. Je jím britský...</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/4018-the-tap-tap-oslavi-mikulase-opet-ve-velkem-stylu/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20173110141221_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="The Tap Tap oslaví Mikuláše opět ve velkém stylu" /><noscript><img src="https://www.informuji.cz/data_articles/20173110141221_tn.jpg" alt="The Tap Tap oslaví Mikuláše opět ve velkém stylu" /></noscript></span><strong>The Tap Tap oslaví Mikuláše opět ve velkém stylu</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$('#body a').click(function(){
		var link = $(this).attr('href');	
		_gaq.push(['_trackEvent', 'Article Link', ''+link+'', 'https://www.informuji.cz/clanky/4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye/']);
	});
	$('.infoBoxMovies img.lazy').show().lazyload({ effect : "fadeIn" });
});	
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
	return false;
}
</script>
	
	
		
	</div>					
	
</div>
<!-- footer--> 
	<div id="footer">
		<div class="section">
		
<div class="box">
<h3>O článku</h3>	<p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> 
<span>Koncert</span> <span>Praha 4</span> <span>Kongresové centrum Praha</span> <a class="tag" href="https://www.informuji.cz/tag/kouzla/">kouzla</a> <a class="tag" href="https://www.informuji.cz/tag/iluze/">iluze</a> <span>Praha 4</span> 	
	</p>
		
<p class="dev"><strong>Související akce:</strong> <a href="https://www.informuji.cz/akce/praha/90805-the-illusionists-live-from-broadway/">The Illusionists - Live From Broadway</a></p>	
</div>
<div class="box double-box">
	<h3>Další kulturní novinky</h3>
<ul><li class="l0 jhm"><a href="https://www.informuji.cz/novinky/2798-dansti-sleep-party-people-privezou-do-brna-poradnou-davku-dream-popu/">Dánští Sleep Party People přivezou do Brna pořádnou dávku...</a><p>Snové melodie, vesmírný zvuk kytar a...</p></li><li class="l1 "><a href="https://www.informuji.cz/novinky/2797-do-kin-prichazi-francouzska-komedie-rockn-roll-o-starnuti-a-hvezdnem-filmovem-prachu/">Do kin přichází francouzská komedie Rock‘n Roll o stárnutí a...</a><p>Guillaume Canet má vlastně vše, po čem jen...</p></li></ul>	
	
	
</div>
<div class="box">

</div>		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2017 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://plus.google.com/109237934023989054073?rel=author" rel="publisher author">G+</a> 
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
}); 
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>	
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul><div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {		   
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'	
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>
	
		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script> 
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				
		<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>
		
        <script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js" type="text/javascript"></script>

			
	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init(); 
			Content.init();		
			
		
			
			$('#nextFilter').click(function(){
								
				ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=&type=&when=&sec=new');	
				
				_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: clanky/4106-the-illusionists-do-prahy-opet-dovezou-nejuspesnejsi-kouzelnickou-show-v-historii-broadwaye']);	
			});	
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){	
				$("#eventsList img.lazy").show().lazyload();
			});		
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			
			// filter datepicker	
			$('input.date').simpleDatepicker({ });	
			$('#otherDay').simpleDatepicker({ });
		
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');			
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});
		
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );					
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true, 
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});

		
			
		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?v=3&sensor=false&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}	
								
		}

	
		// ]]>
	</script>	 
	
	<!-- twitter -->
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js" async defer></script>	
	


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
  	var date = new Date();
    date.setFullYear(date.getFullYear() + 10);
    document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
    $('.eu-cookies').hide();
    _gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
if (document.documentElement.clientWidth > 640) {
	if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.10.7','');
bmone2n.addPosition('23432.1.12.7','');
	}	
}
if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.11.7','');
bmone2n.getAd('go.eu.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-23432.1.10.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.10.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.12.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.12.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.11.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.11.7');} /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.moveAd();} /* ]]> */</script>

<script>

    var MyCookie = {
    Write:function(name,value,days) {
        var D = new Date();
        D.setTime(D.getTime()+86400000*days)
        document.cookie = escape(name)+"="+escape(value)+
            ((days == null)?"":(";expires="+D.toGMTString()))
        return (this.Read(name) == value);
    },
    Read:function(name) {
        var EN=escape(name)
        var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
        return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
    }
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
    if (visit_wadblock == null ) {
        MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
    } else {
        MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 ) 
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);  
	
 	if(visit_wadblock>2) {
 		$(document).ready(function(){

 			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh, #bmone2n-23432.1.12.7').show();
 		});
 	}
  }
  else{ 
      var visit_wadblock=MyCookie.Read('Visits');
      var already_without_adblock=MyCookie.Read('already_without_adblock');
       
      if(visit_wadblock>1 && already_without_adblock == null) {
            _gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]); 
             MyCookie.Write('already_without_adblock', '1', 180);
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
            
      }       
      if(visit_wadblock>1 && already_without_adblock>0) {
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
             MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180); 
      }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Magazin -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfglLP.N6gZ_.1jSlIhrOWj355Rm7sBVto4Ym1Jms..e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>	

