﻿<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian | Informuji.cz</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	
	<meta http-equiv="cleartype" content="on">
<meta name="description" content="Letošní ročník mladého pražského festivalu Metronome je definitivně za námi. Nabídl celkem přes čtyřicet vystoupení více jak stovky interpretů z celého světa a napříč žánry. Zatímco první den zažil profesionální a poklidný koncert Stinga, druhý večer, a zároveň celý festival, energicky zakončili divocí Kasabian." />	
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />   	
	
	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data_articles/2017256101424.jpg" />	
<meta property="og:title" content="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/clanky/3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem/" /><link rel="previewimage" href="https://www.informuji.cz/data_articles/2017256101424.jpg" /><link rel="image_src" href="https://www.informuji.cz/data_articles/2017256101424.jpg" />	
	<meta property="og:type" content="article" /> 
	
	
	
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	
	<link rel="amphtml" href="https://www.informuji.cz/clanky/3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem/amphtml/" />	
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_clanky_v3.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css" rel="stylesheet" media="only screen and (max-width: 640px)" />	
	
<!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" />	
</head>
<body class="clanky 3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem redesign_clanky_v3" itemscope itemtype="http://schema.org/WebPage"><div id="header">





		<div class="boxik" style="position:relative;">	</div>	
	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
	
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>
		<meta itemprop="name" content="Informuji.cz"><meta itemprop="telephone" content="+420 606 751 330"><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="streetAddress" content="Vinohradská 1756/114"><meta itemprop="addressLocality" content="Praha 3, Česká republika"></span>	
		
<div id="topMenuHolder"><ul id="menu"><li><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li class="active"><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>			
		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/">English</a></span>				
			<div id="loginBox">			
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>		
			</div>			
		</div>
		
		<div class="reset"><hr /></div>
	</header>

	
			
<div class="bskyrh">
	<div id='bmone2n-23432.1.12.7' class='bskyr'>
	<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/12/7/'><img src='https://go.eu.bbelements.com/please/showit/23432/1/12/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
	</div>
</div>	

<script>	
$(function(){ // document ready 
if (document.documentElement.clientWidth > 640) {
  $('.bskyrh, .bskyr').show();	
  if (!!$('.bskyrh').offset()) {
    var stickyTop = $('.bskyrh').offset().top; 
    $(window).scroll(function(){ 
      var windowTop = $(window).scrollTop(); 
      if (stickyTop < windowTop){
     	 $( ".bskyrh" ).offset({ top: windowTop + 10 });
      }
      else {
        $( ".bskyrh" ).offset({ top: 105 });
      }
    });
  }
 } 
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();	
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fclanky%2F3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem%2F");
	return false;
});
</script>	

	</div>
	
	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="post">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>	
			
		<div id="buttonHolder">
			<p>
			
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>		
	</div>
	
<script>
function searchInputFce(){
	var stext = $('#searchInput').val(); 
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>	
	
</div>	<div id="content">
	<div class="section" itemscope itemtype="http://schema.org/Review">
	
<div class="sectionBreadcrumbs">	
		<div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.informuji.cz/clanky/" itemprop="item">Články</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/clanky/hudba/">Hudební novinky</a><span> / </span></li>
			<li class="last">Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian</li>
		</ul>
		</div>
	</div><div class="top-events">	<div class="content-section top-section-no-border">	<h1 class="mainHeader" itemprop="name headline">Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian</h1>		<div class="main-half left-side"><div class="topBox">	<a href="https://www.informuji.cz/data_articles/2017256101424.jpg" id="img"><img src="https://www.informuji.cz/data_articles/2017256101424_tn.jpg" width="530" class="itemImage" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" /></a><meta itemprop="image" content="https://www.informuji.cz/data_articles/2017256101424.jpg" /><strong itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" class="info" title="Názor informuji.cz"><meta itemprop="worstRating" content="0"><meta itemprop="bestRating" content="100"><em itemprop="ratingValue">60%</em></strong></div>		</div>		<div class="main-half right-side"><p class="zi1">	<span class="rl"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fclanky%2F3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fclanky%2F3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem%2F&text=Metronome+festival+2017+je+za+n%C3%A1mi.+S+hole%C5%A1ovick%C3%BDm+V%C3%BDstavi%C5%A1t%C4%9Bm+se+rozlou%C4%8Dili+koncertem+skv%C4%9Bl%C3%AD+Kasabian&via=informuji"><span>Tweetnout</span></a><a target="_blank" rel="external nofollow" class="soc socs" href="https://www.seznam.cz/#pridat-boxik/164742" title="Přidej si články z Informuji.cz na Seznam" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Přidat na Seznam', 'Button - detail článku (3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem)']);"><span>S</span></a>	</span><a href="#hodnoceni" class="button-green" onclick="return scroller($('#hodnoceni'));"><em>&nbsp;</em>Ohodnoť</a></p>		</div>		<div class="reset"><hr /></div>	</div></div><div class="grey-full-section">	<div class="content-section"><p class="perex" itemprop="description">Letošní ročník mladého pražského festivalu Metronome je definitivně za námi. Nabídl celkem přes čtyřicet vystoupení více jak stovky interpretů z celého světa a napříč žánry. Zatímco první den zažil profesionální a poklidný koncert Stinga, druhý večer, a zároveň celý festival, energicky zakončili divocí Kasabian.</p></div></div><div class="content-section"><div class="main"><div id="body" class="description" itemprop="reviewBody"><div class="center mB5"><div style="clear:both;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivní banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="9142135937"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><p>Ve druhý, horký festivalový den se představilo celkem <strong>23 interpretů, kteří návštěvníkům nabízeli vystoupení nejrůznějších žánrů od alternative až po hiphop</strong>. Vedro však návštěvníky zahánělo spíše do stínu pod stromy, a zdálo se tak, že nápor slunce pod podii zvládají jen ti nejskalnější fanoušci. A jako by se sobotní horké počasí podepsalo i na náladě příchozích. Kvůli tomu celá <strong>atmosféra druhého festivalového dne působila jakýmsi unaveným, ospalým dojmem, ze kterého ji vytrhlo snad až vystoupení Young Fathers v půl osmé.</strong> Začněme ale popořadě.</p>
<p><a class="fancybox" href="/data_fotos/2017256101854.jpg"><img class="full lazy" src="/img/grey.gif" alt="" data-original="https://www.informuji.cz/data_fotos/2017256101854.jpg" /></a></p>
<p>Sobotní program odstartoval už od jedné hodiny. Mezi prvními se představili <strong>Somali Yacht Club</strong> či <strong>Adrian T.Bell</strong>. Následovaly dva očekávané koncerty – na Park Stage vystoupila zpěvačka <strong>Lenny</strong> a začala hned jednou z jejích nejznámějších písní <strong>Lover</strong>, při které dokonce do pomalu se rozrůstajícího publika vystřelovaly konfety. Nakonec zpěvaččin nakřáplý hlas zpívající hity jako <strong>Hell.o</strong> či <strong>All My Love</strong> přilákal k podiu početný dav posluchačů. Po vystoupení Lenny se diváci přesouvali na Metronome Stage, na níž vystoupil <strong>David Koller, který si k sobě přizval i dva hosty – slovenskou zpěvačku Katarzii a českého rappera Kata</strong>.</p>
<p>V podvečer druhého festivalového dne vystoupila skupina <strong>Lanugo</strong>, která přijela pouze v pěti členech, ovšem vynahradila to sedmičlenným orchestrem za zády. Na celkem nešťastně řešené New stage se představili rockeři <strong>The Pretty Things</strong>, kteří Metronomu <strong>předvedli pořádnou nálož starého dobrého britského rock'n'rollu</strong>. The Pretty Things, jenž byli v 60. letech společně s Rolling Stones jednou z nejvýznamnějších britských kapel, o chvíli později, na hlavní stagi, vystřídalo <strong>sympatické alternative/indie rockové duo Blood Red Shoes</strong>. Na Park stage se dále představilo těleso <strong>Klara &amp; The Pop</strong>, za nímž se skrývala bývalá členka kapely Toxique <strong>Klára Vytisková</strong>, která s sebou jako hosta přivedla <strong>držitele americké Grammy varhaníka Ondřeje Pivece.</strong></p>
<p><a class="fancybox" href="/data_fotos/2017256101948.jpg"><img class="full lazy" src="/img/grey.gif" alt="" data-original="https://www.informuji.cz/data_fotos/2017256101948.jpg" /></a></p>
<p>V půl osmé, kdy začalo konečně pomalu zapadat slunce, vystoupili na Metronome stage <strong>Young Fathers</strong>. <strong>Hned po prvních ohlušujících tónech bubnů muselo být všem jasné, že půjde o mimořádný zážitek</strong>. Hiphopeři díky excelentním výkonům doslova rozhýbali dosud poměrně líné a nespolupracující publikum, které si nakonec v několika stovkách vychutnávalo hodinové vystoupení těchto divokých skotských hiphoperů. Během přípravy Metronome stage na hlavní hvězdy večera vystoupily ještě <strong>Alice Phoebe Lou, Android Asteroid</strong> a na New stage se již podruhé v Česku představila i nadějná zpěvačka <strong>Shells</strong>, která si i přes dvacetiminutové zpoždění a problémy se zvučením získala publikum svým nenuceným vystupováním a krásným hlasem, který označuje stanice BBC Radio 1 právoplatně za andělský.</p>
<p><a class="fancybox" href="/data_fotos/2017256102029.jpg"><img class="full lazy" src="/img/grey.gif" alt="" data-original="https://www.informuji.cz/data_fotos/2017256102029.jpg" /></a></p>
<p>Metronome festival se pomalu blížil do svého závěru a zraky fanoušků se začaly upínat k Metronome stage. Tam po pár minutách zpoždění <strong>obří světélkující srdce nad podiem ohlásilo příchod kapely, která svým novým albem <em>For Crying Out Loud</em> boří britské hudební žebříčky.</strong> I když se koncert nesl v duchu právě nového alba, kapela nezapomněla ani na své staré hity, se kterými se dostala do povědomí fanoušků po celém světě. Zazněly tak i písně jako<em><strong> U</strong><strong>nderdog, Rewired, Empire</strong></em> či<em> <strong>Shoot the Runner</strong></em>. <strong>Kasabian zkrátka předvedli ohromující energickou show, při které neúnavně sázeli jednu píseň za druhou</strong> bez zbytečného protahování, <strong>za což se jim několikatisícový dav před podiem odvděčil neustálým tancováním a zpíváním</strong>, čímž si vynahradil celodenní lenošení ve stínu.</p>
<p><a class="fancybox" href="/data_fotos/2017256102045.jpg"><img class="full lazy" src="/img/grey.gif" alt="" data-original="https://www.informuji.cz/data_fotos/2017256102045.jpg" /></a></p>
<p>Kasabian byli zkrátka dokonalou tečkou za festivalem, který ovšem kromě nich a Stinga jinak nenabídl žádnou velkou senzaci. To, co festivalu chybělo přes den, pak právě oba headlineři vynahrazovali návštěvníkům v noci, což se jim nakonec přeci jen dařilo skvěle. Nicméně bez nich by se stal Metronome festival jen jakýmsi dalším poměrně nudným pražským víkendem. Po druhém ročníku Metronomu už je přeci jen nejspíš jasné, že pro něj dotáhnout velké české festival jako Colours of Ostrava a Rock for People nebude snadné, i když potenciál krásného místa plného zeleně uprostřed urbanistické Prahy by dokázal přilákat pozornost více diváků. Stejně jako zajímavěji postavená hudební produkce „největšího hudebního víkendu v Praze“, jak Metronome nazývají sami organizátoři. </p>
<p><a class="fancybox" href="/data_fotos/2017256102103.jpg"><img class="full lazy" src="/img/grey.gif" alt="" data-original="https://www.informuji.cz/data_fotos/2017256102103.jpg" /></a></p>
<p><em>Foto: Barbora Bittnerová</em></p><div id="articleRatingHolder"><strong id="info_rating">Názor informuji.cz: <span>60%</span></strong><div class="link"><a href="https://www.informuji.cz/objekt/4985-vystaviste-praha-holesovice/" target="_blank" rel="external nofollow">Výstaviště Praha Holešovice</a></div><span class="arrow"></span><div class="reset"></div></div><p class="authorLine">	<span id="author"><span itemprop="datePublished" content="2017-06-25 10:32:36">25.6.2017</span><meta itemprop="datePublished" content="2017-06-25 10:32:36"><meta itemprop="publisher" content="Informuji s.r.o."> | <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/redakce/145-tereza-michalcova/"><span itemprop="name">Tereza Michalcová</span></a><meta itemprop="sameAs" content="https://www.informuji.cz/redakce/145-tereza-michalcova/"></span></span>	<span id="socb">
							<strong class="soci">Sdílej:</strong>		<a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fclanky%2F3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem%2F"><span>Sdílet na FB</span></a>		<a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fclanky%2F3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem%2F&text=Metronome+festival+2017+je+za+n%C3%A1mi.+S+hole%C5%A1ovick%C3%BDm+V%C3%BDstavi%C5%A1t%C4%9Bm+se+rozlou%C4%8Dili+koncertem+skv%C4%9Bl%C3%AD+Kasabian&via=informuji"><span>Tweetnout</span></a>
						</span></p></div><div class="mB10">	
	

		<div class="reset"><hr /></div>
		
				

		
	<h2 class="main-sub-title bigger-sub-title">Fotografie k článku</h2><div id="morePhotos"><a href="https://www.informuji.cz/data_fotos/2017256101854.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256101854_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class=" lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256101854_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256101908.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256101908_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class=" lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256101908_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256101927.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256101927_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class="thirdImage lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256101927_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/clanky/3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem/#morePhotos" id="nextMorePhotosLink"><span>+ další <strong>9</strong></span></a>	<div class="reset">&nbsp;</div><div id="nextMorePhotos" class="noDisplay"><a href="https://www.informuji.cz/data_fotos/2017256101936.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256101936_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class=" lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256101936_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256101948.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256101948_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class=" lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256101948_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256101959.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256101959_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class="thirdImage lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256101959_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256102014.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256102014_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class=" lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256102014_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256102029.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256102029_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class=" lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256102029_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256102045.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256102045_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class="thirdImage lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256102045_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256102103.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256102103_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class=" lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256102103_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256102115.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256102115_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class=" lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256102115_tn.jpg" width="200" height="140" /></noscript></a><a href="https://www.informuji.cz/data_fotos/2017256102125.jpg" rel="group" class="gal" title="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><img src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data_fotos/2017256102125_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" width="200" height="140" class="thirdImage lazy" /><noscript><img src="https://www.informuji.cz/data_fotos/2017256102125_tn.jpg" width="200" height="140" /></noscript></a><div class="reset"></div></div></div></div><div class="reset"></div><h2 class="main-sub-title bigger-sub-title">Mohlo by se ti líbit...</h2><ul class="relatedArticles"><li>
					<a href="https://www.informuji.cz/clanky/3734-prvni-den-metronomu-nabidl-monkey-business-i-ester-radu-vyvrcholil-koncertem-legendarniho" class="art-img-link"><img width="220" src="https://www.informuji.cz/data_articles/2017246084846_tn.jpg" alt="První den Metronomu nabídl Monkey Business i Ester Radu, vyvrcholil koncertem legendárního Stinga" /></a>	
					<h3><a href="https://www.informuji.cz/clanky/3734-prvni-den-metronomu-nabidl-monkey-business-i-ester-radu-vyvrcholil-koncertem-legendarniho/">První den Metronomu nabídl Monkey Business i Ester Radu, vyvrcholil koncertem legendárního Stinga</a></h3>		
					<p class="perexInfo">První den pražského Metronome festivalu je za námi. Holešovické Výstaviště v pátek 23....</p>
				</li><li>
					<a href="https://www.informuji.cz/clanky/3730-do-prahy-poprve-zavita-elektro-indie-duo-phantogram" class="art-img-link"><img width="220" src="https://www.informuji.cz/data_articles/2017226232744_tn.jpg" alt="Do Prahy poprvé zavítá elektro-indie duo Phantogram " /></a>	
					<h3><a href="https://www.informuji.cz/clanky/3730-do-prahy-poprve-zavita-elektro-indie-duo-phantogram/">Do Prahy poprvé zavítá elektro-indie duo Phantogram </a></h3>		
					<p class="perexInfo">Phantogram, indie elektronické duo z New Yorku, vystoupí o prázdninách vůbec poprvé v České...</p>
				</li><li>
					<a href="https://www.informuji.cz/clanky/3729-hudba-dannyho-elfmana-ocarovala-obecni-dum" class="art-img-link"><img width="220" src="https://www.informuji.cz/data_articles/2017236115141_tn.jpg" alt="Hudba Dannyho Elfmana očarovala Obecní dům" /></a>	
					<h3><a href="https://www.informuji.cz/clanky/3729-hudba-dannyho-elfmana-ocarovala-obecni-dum/">Hudba Dannyho Elfmana očarovala Obecní dům</a></h3>		
					<p class="perexInfo">Prague Proms 21. června otevřel osobně skladatel Danny Elfman. Jeho orchestrální i filmovou...</p>
				</li></ul><h2 class="main-sub-title bigger-sub-title">Výstaviště Praha Holešovice nabízí i další akce</h2><div class="eventsList"><div id="chold"></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date festival moredays"><meta itemprop="startDate" content="2017-07-10T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-7-10/">10<small>čvc</small></a></strong><meta itemprop="endDate" content="2017-07-13"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2017-7-13/">13<small>čvc</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/83196-za-dvermi/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017186181401_tn.jpg" alt="Za dveřmi! " width="80" /><noscript><img itemprop="image" src="https://www.informuji.cz/data/2017186181401_tn.jpg" width="90" alt="Za dveřmi! " /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/83196-za-dvermi/"><span itemprop="name">Za dveřmi! </span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha-7/"><span itemprop="name">Praha 7</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 7"></span></span> <a class="tip tip_festival" href="https://www.informuji.cz/akce/praha/festival/"><span>Festival</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date vystava moredays"><meta itemprop="startDate" content="2017-10-05T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-10-5/">5<small>říj</small></a></strong><meta itemprop="endDate" content="2017-10-08"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2017-10-8/">8<small>říj</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/83036-autoshow-praha-2017/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017136101243_tn.png" alt="Autoshow Praha 2017" width="80" /><noscript><img itemprop="image" src="https://www.informuji.cz/data/2017136101243_tn.png" width="90" alt="Autoshow Praha 2017" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/83036-autoshow-praha-2017/"><span itemprop="name">Autoshow Praha 2017</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha-7/"><span itemprop="name">Praha 7</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 7"></span></span> <a class="tip tip_vystava" href="https://www.informuji.cz/akce/praha/vystava/"><span>Výstava</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivní - Doporučený obsah -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="6856241531"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="aside"><div class="greyBox" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Event"><meta itemprop="name" content="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian"><span itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Výstaviště Praha Holešovice"><meta itemprop="url" content="https://www.informuji.cz/objekt/4985-vystaviste-praha-holesovice/">
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 7, "></span>	
										</span><meta itemprop="startDate" content="2017-06-23T00:00"><p><strong>Umělci:</strong> <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/lenny/"><span itemprop="name">Lenny</span></a></span>, <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/david-koller/"><span itemprop="name">David Koller</span></a></span>, <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/kasabian/"><span itemprop="name">Kasabian</span></a></span>, <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/young-fathers/"><span itemprop="name">Young Fathers</span></a></span>, <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/shells/"><span itemprop="name">Shells</span></a></span>, <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/klara-vytiskova/"><span itemprop="name">Klára Vytisková</span></a></span>, <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/katarzia/"><span itemprop="name">Katarzia</span></a></span>, <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/dj-kato/"><span itemprop="name">DJ Kato</span></a></span>, <span itemprop="performer" itemscope itemtype="http://schema.org/Person"><a itemprop="url" href="https://www.informuji.cz/u/blood-red-shoes/"><span itemprop="name">Blood Red Shoes</span></a></span></p><p><strong>Místo konání:</strong> <a href="https://www.informuji.cz/objekt/4985-vystaviste-praha-holesovice/">Výstaviště Praha Holešovice</a></p></div>

<h3 class="headertab">Více o "Metronome"</h3><div class="hpBox miniNewsBox bestMoviesBox"><div class="articleItem"><a href="https://www.informuji.cz/clanky/3736-metronome-festival-zakoncili-fenomenalni-kasabian-zahrali-i-young-fathers-a-david-koller/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="120" data-original="https://www.informuji.cz/data_articles/2017256024320_tn.jpg" alt="Metronome festival zakončili fenomenální Kasabian. Zahráli i Young Fathers a David Koller " /><noscript><img src="https://www.informuji.cz/data_articles/2017256024320_tn.jpg" width="130" /></noscript></span> <em class="rest">Metronome festival zakončili fenomenální Kasabian. Zahráli i Young Fathers...</em></a><small class="reset"></small>
			</div><div class="articleItem lastArticleItemB0"><a href="https://www.informuji.cz/clanky/3734-prvni-den-metronomu-nabidl-monkey-business-i-ester-radu-vyvrcholil-koncertem-legendarniho/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="120" data-original="https://www.informuji.cz/data_articles/2017246084846_tn.jpg" alt="První den Metronomu nabídl Monkey Business i Ester Radu, vyvrcholil koncertem legendárního Stinga" /><noscript><img src="https://www.informuji.cz/data_articles/2017246084846_tn.jpg" width="130" /></noscript></span> <em class="rest">První den Metronomu nabídl Monkey Business i Ester Radu, vyvrcholil koncertem...</em></a><small class="reset"></small>
			</div><div class="articleItem newsItem"><a href="https://www.informuji.cz/novinky/2705-jeden-den-do-metronomu-prazsky-festival-nabidne-stinga-ci-kasabian-program-pobezi-az-do/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="120" data-original="https://www.informuji.cz/data/2017226180157_strep_tn.jpg" alt="Jeden den do Metronomu: pražský festival nabídne Stinga či Kasabian, program poběží až do nedělního rána " /><noscript><img src="https://www.informuji.cz/data/2017226180157_strep_tn.jpg" width="130" /></noscript></span> <em class="rest">Jeden den do Metronomu: pražský festival nabídne Stinga či Kasabian,...</em></a><small class="reset"></small>
				</div><div class="articleItem newsItem lastArticleItemB0"><a href="https://www.informuji.cz/novinky/2692-metronome-festival-odstartuje-jiz-za-tri-tydny-krome-nabiteho-hudebniho-programu-nabidne-i/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="120" data-original="https://www.informuji.cz/data/201736105136_strep_tn.jpg" alt="Metronome festival odstartuje již za tři týdny. Kromě hudebního programu nabídne i zajímavou doprovodnou část" /><noscript><img src="https://www.informuji.cz/data/201736105136_strep_tn.jpg" width="130" /></noscript></span> <em class="rest">Metronome festival odstartuje již za tři týdny. Kromě hudebního programu...</em></a><small class="reset"></small>
				</div><div class="reset"></div></div><script>
// <![CDATA[ 
$(document).ready(function(){
	$(".bestMoviesBox .articleItem img.lazy").lazyload({ effect : "fadeIn" });
}); 
// ]]>
</script><div class="greenBox">	<div class="rbx r336x280"><div class="bmc" style="margin:auto; text-align:center; padding-bottom:15px;"><div style="margin:0px auto; overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 336x280 - informuji --><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2510914350670569"     data-ad-slot="1395180738"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>	</div><span class="arrow"></span></div><h3 class="headertab"><a href="https://www.informuji.cz/clanky/hudba/">Další hudební novinky</a></h3><div class="hpBox miniNewsBox bestMoviesBox"><div class="articleItem lastArticleItemB0"><a href="https://www.informuji.cz/clanky/3734-prvni-den-metronomu-nabidl-monkey-business-i-ester-radu-vyvrcholil-koncertem-legendarniho/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="120" data-original="https://www.informuji.cz/data_articles/2017246084846_tn.jpg" alt="První den Metronomu nabídl Monkey Business i Ester Radu, vyvrcholil koncertem legendárního Stinga" /><noscript><img src="https://www.informuji.cz/data_articles/2017246084846_tn.jpg" width="130" /></noscript></span> <em class="rest">První den Metronomu nabídl Monkey Business i Ester Radu, vyvrcholil koncertem...</em></a><small class="reset"></small>
			</div><div class="articleItem newsItem lastArticleItemB0"><a href="https://www.informuji.cz/novinky/2706-the-rolling-stones-vyjedou-po-prazdninach-predvest-svou-koncertni-formu/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="120" data-original="https://www.informuji.cz/data/2017226212511_strep_tn.png" alt="The Rolling Stones vyjedou po prázdninách předvést svou koncertní formu " /><noscript><img src="https://www.informuji.cz/data/2017226212511_strep_tn.png" width="130" /></noscript></span> <em class="rest">The Rolling Stones vyjedou po prázdninách předvést svou koncertní formu</em></a><small class="reset"></small>
				</div><div class="articleItem newsItem"><a href="https://www.informuji.cz/novinky/2704-osmnacty-rocnik-desperados-highjump-vsadi-na-vyssi-skoky-i-hvezdny-hudebni-program/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="120" data-original="https://www.informuji.cz/data/2017206144115_strep_tn.jpg" alt="Osmnáctý ročník Desperados Highjump vsadí na vyšší skoky i hvězdný hudební program" /><noscript><img src="https://www.informuji.cz/data/2017206144115_strep_tn.jpg" width="130" /></noscript></span> <em class="rest">Osmnáctý ročník Desperados Highjump vsadí na vyšší skoky i hvězdný...</em></a><small class="reset"></small>
				</div><div class="reset"></div></div><script>
// <![CDATA[ 
$(document).ready(function(){
	$(".bestMoviesBox .articleItem img.lazy").lazyload({ effect : "fadeIn" });
}); 
// ]]>
</script><div class="greenBox">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;"><div id='bmone2n-23432.1.11.7'><noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/11/7/' rel='external nofollow'><img src='https://go.eu.bbelements.com/please/showit/23432/1/11/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript></div></div>	</div><span class="arrow"></span></div>


<div class="discHolder">	
<script>
// <![CDATA[
function showRatingForm(idElm){
	ajax("rat_"+idElm,"https://www.informuji.cz/inc/_ajax.php?fragment=newRatingFormArticles&ide="+idElm+"&filmId=0&idFan=");
}

$(document).ready(function(){
	var loaded = 0;
	$(window).scroll(function () {
		if ($(window).scrollTop() + $(window).height() > $('#hodnoceni').offset().top) {
			if(loaded==0){ 
				showRatingForm('3737');	
			} loaded = 1;
		} 
	});	
});	
// ]]>
</script>	
<div id="hodnoceni"><div class="rating_linker_holder" id="rat_3737"><span class="norated"><small class="rating r_0"><em></em></small> <span class="link" onclick="showRatingForm(3737);">Tento článek ještě nikdo nehodnotil. Buď první!</span></span><span class="reset"></span>
						</div></div></div>	
</div><div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>	
	<div id="greenSection">

<script>
$(document).ready(function(){
	related_init("body","relatedArticles");
});
</script>

<div class="articleItem"><a href="https://www.informuji.cz/clanky/3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017256101424_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" /><noscript><img src="https://www.informuji.cz/data_articles/2017256101424_tn.jpg" alt="Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili koncertem skvělí Kasabian" /></noscript></span><strong>Metronome festival 2017 je za námi. S holešovickým Výstavištěm se rozloučili...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/3733-foto-prvni-den-metronome-festivalu-ovladl-sting-vystoupila-i-ester-rada-a-zastupci-ceske/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017246015142_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="První den Metronome festivalu ovládl Sting. Vystoupila i Ester Rada a zástupci české hudební scény " /><noscript><img src="https://www.informuji.cz/data_articles/2017246015142_tn.jpg" alt="První den Metronome festivalu ovládl Sting. Vystoupila i Ester Rada a zástupci české hudební scény " /></noscript></span><strong>První den Metronome festivalu ovládl Sting. Vystoupila i Ester Rada a zástupci české...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/3730-do-prahy-poprve-zavita-elektro-indie-duo-phantogram/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017226232744_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Do Prahy poprvé zavítá elektro-indie duo Phantogram " /><noscript><img src="https://www.informuji.cz/data_articles/2017226232744_tn.jpg" alt="Do Prahy poprvé zavítá elektro-indie duo Phantogram " /></noscript></span><strong>Do Prahy poprvé zavítá elektro-indie duo Phantogram</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/3729-hudba-dannyho-elfmana-ocarovala-obecni-dum/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017236115141_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Hudba Dannyho Elfmana očarovala Obecní dům" /><noscript><img src="https://www.informuji.cz/data_articles/2017236115141_tn.jpg" alt="Hudba Dannyho Elfmana očarovala Obecní dům" /></noscript></span><strong>Hudba Dannyho Elfmana očarovala Obecní dům</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$('#body a').click(function(){
		var link = $(this).attr('href');	
		_gaq.push(['_trackEvent', 'Article Link', ''+link+'', 'https://www.informuji.cz/clanky/3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem/']);
	});
	$('.infoBoxMovies img.lazy').show().lazyload({ effect : "fadeIn" });
});	
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
	return false;
}
</script>
	
	
		
	</div>					
	
</div>
<!-- footer--> 
	<div id="footer">
		<div class="section">
		
<div class="box">
<h3>O článku</h3>	<p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> 
<span>Výstava</span> <span>Praha 7</span> <span>Výstaviště Praha Holešovice</span> <a class="tag" href="https://www.informuji.cz/tag/festival/">festival</a> <a class="tag" href="https://www.informuji.cz/tag/metronome/">Metronome</a> <a class="tag" href="https://www.informuji.cz/tag/fotky/">fotky</a> <a class="tag" href="https://www.informuji.cz/tag/report/">report</a> <a class="tag" href="https://www.informuji.cz/tag/kasabian/">Kasabian</a> <a class="tag" href="https://www.informuji.cz/tag/druhy-den/">druhy den</a> <span>Lenny</span> <span>David Koller</span> <span>Kasabian</span> <span>Young Fathers</span> <span>Shells</span> <span>Klára Vytisková</span> <span>Katarzia</span> <span>DJ Kato</span> <span>Blood Red Shoes</span> <span>Praha 7</span> 	
	</p>
		
<p class="dev"><strong>Související akce:</strong> <a href="https://www.informuji.cz/akce/praha/75655-prague-metronome-festival/">Prague Metronome Festival 2017: Sting + Kasabian</a></p>	
</div>
<div class="box double-box">
	<h3>Další kulturní novinky</h3>
<ul><li class="l0 "><a href="https://www.informuji.cz/novinky/2706-the-rolling-stones-vyjedou-po-prazdninach-predvest-svou-koncertni-formu/">The Rolling Stones vyjedou po prázdninách předvést svou...</a><p>Divoký Mick Jagger se spolu se svou legendární...</p></li><li class="l1 praha"><a href="https://www.informuji.cz/novinky/2705-jeden-den-do-metronomu-prazsky-festival-nabidne-stinga-ci-kasabian-program-pobezi-az-do/">Jeden den do Metronomu: pražský festival nabídne Stinga či...</a><p>Již zítra startuje druhý ročník pražského...</p></li></ul>	
	
	
</div>
<div class="box">

</div>		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2017 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://plus.google.com/109237934023989054073?rel=author" rel="publisher author">G+</a> 
							</div>
		
			
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
}); 
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>	
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul><div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {		   
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'	
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>
	
		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script> 
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				
		<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>
		
		<script src="https://www.informuji.cz/resources/function.js" type="text/javascript"></script>

			
	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init(); 
			Content.init();		
			
		
			
			$('#nextFilter').click(function(){
								
				ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=&type=&when=&sec=new');	
				
				_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: clanky/3737-metronome-festival-2017-je-za-nami-s-holesovickym-vystavistem-se-rozloucil-koncertem']);	
			});	
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){	
				$("#eventsList img.lazy").show().lazyload();
			});		
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			
			// filter datepicker	
			$('input.date').simpleDatepicker({ });	
			$('#otherDay').simpleDatepicker({ });
		
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');			
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});
		
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );					
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true, 
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});

		
			
		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?v=3&sensor=false&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}	
								
		}

	
		// ]]>
	</script>	 
	
	<!-- twitter -->
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js" async defer></script>	
	


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
  	var date = new Date();
    date.setFullYear(date.getFullYear() + 10);
    document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
    $('.eu-cookies').hide();
    _gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
if (document.documentElement.clientWidth > 640) {
	if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.10.7','');
bmone2n.addPosition('23432.1.12.7','');
	}	
}
if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.11.7','');
bmone2n.getAd('go.eu.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-23432.1.10.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.10.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.12.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.12.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.11.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.11.7');} /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.moveAd();} /* ]]> */</script>

<script>

    var MyCookie = {
    Write:function(name,value,days) {
        var D = new Date();
        D.setTime(D.getTime()+86400000*days)
        document.cookie = escape(name)+"="+escape(value)+
            ((days == null)?"":(";expires="+D.toGMTString()))
        return (this.Read(name) == value);
    },
    Read:function(name) {
        var EN=escape(name)
        var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
        return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
    }
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
    if (visit_wadblock == null ) {
        MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
    } else {
        MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 ) 
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);  
	
 	if(visit_wadblock>2) {
 		$(document).ready(function(){

 			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh, #bmone2n-23432.1.12.7').show();
 		});
 	}
  }
  else{ 
      var visit_wadblock=MyCookie.Read('Visits');
      var already_without_adblock=MyCookie.Read('already_without_adblock');
       
      if(visit_wadblock>1 && already_without_adblock == null) {
            _gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]); 
             MyCookie.Write('already_without_adblock', '1', 180);
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
            
      }       
      if(visit_wadblock>1 && already_without_adblock>0) {
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
             MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180); 
      }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Magazin -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfglLP.N6gZ_.1jSlIhrOWj355Rm7sBVto4Ym1Jms..e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>	

