<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Kinematograf bratří Čadíků - Bystřice nad Pernštejnem | Informuji.cz</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	<meta http-equiv="cleartype" content="on">
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />
<link rel="alternate" href="https://www.informuji.cz/en/events/v/145430-kinematograf-bratri-cadiku-bystrice-nad-pernstejnem/" hreflang="en" />	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/202087122811.jpg" />
<meta property="og:title" content="Kinematograf bratří Čadíků - Bystřice nad Pernštejnem | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/v/145430-kinematograf-bratri-cadiku-bystrice-nad-pernstejnem/" /><link rel="previewimage" href="https://www.informuji.cz/data/202087122811.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/202087122811.jpg" />	<meta property="og:type" content="event" />
	<meta property="event:start_time" content="2020-08-07 00:00:00" />
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css?v=0.3" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css?v=0.3" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css" rel="stylesheet" media="only screen and (max-width: 640px)" /><!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	<script type="text/javascript">var browserWidth = window.innerWidth;</script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" /><!-- AdActive GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T29L4B9');</script>
<!-- AdActive GTM -->

	<!-- Sklik -->
	<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<!--	<script>if (sssp.displaySeznamAds()) { sssp.config({ source: "hp_feed" }); }</script>-->
	<!-- /Sklik -->
	<!-- Revive -->
	<script type='text/javascript' src='https://b.ticketstream.net/delivery/spcjs.php?id=2&sourceid='></script>
	<!-- /Revive -->
</head>
<body class="akce v redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage">
<div id="header">
	<style type="text/css">
		@media screen and (max-width: 420px) {
			.adsense-hide-on-mobile { display: none; }
		}
		@media screen and (min-width: 421px) {
			.adsense-hide-on-mobile { display: inline-block; }
		}
	</style>
	<div class="adsense-hide-on-mobile">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
		<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
		<script>
        if (browserWidth <= 1030) {
            $("[data-revive-zoneid=3]").attr("data-revive-zoneid", 16);
        }
		</script>
	</div>
	<script async src="//b.ticketstream.net/delivery/asyncjs.php"></script>

		<div class="boxik" style="position:relative;">	</div>	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>

<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/v/145430-kinematograf-bratri-cadiku-bystrice-nad-pernstejnem/">English</a></span>			<div id="loginBox">
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>			</div>
		</div>

		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh" style="max-width:300px;">
<!--    -->	<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
</div>

<script>
$(function(){ // document ready
	function getbskyrhWidth() {
		return (($( document ).width() - $('.content-section').outerWidth())/2) - 10;
	}
	$('.bskyrh').width(getbskyrhWidth());
	$('.ads-bskyrh').width(getbskyrhWidth());

if (document.documentElement.clientWidth > 1300) {
  $('.bskyrh, .bskyr').show();
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 690 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fv%2F145430-kinematograf-bratri-cadiku-bystrice-nad-pernstejnem%2F");
	return false;
});
</script>

	</div>

	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="get">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>
			<p class="header-line-tip">
				<a href="https://www.informuji.cz/podcast/" title="Sleduj naše podcasty">Sleduj naše podcasty</a>
			</p>
		<div id="buttonHolder">
			<p>
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>
	</div>

<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>

</div>
<div id="content">
					<div class="section">
					 				 <div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/v/">Akce - Vysočina</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/v/film/">Film </a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/v/misto/bystrice-nad-pernstejnem/">Bystřice nad Pernštejnem</a><span> / </span></li>
			<li class="last">Kinematograf bratří Čadíků - Bystřice nad Pernštejnem</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Kinematograf bratří Čadíků - Bystřice nad Pernštejnem"  href="https://www.informuji.cz/data/202087122811.jpg"><img src="https://www.informuji.cz/data/202087122811_tn.jpg" alt="Kinematograf bratří Čadíků - Bystřice nad Pernštejnem" width="200" class="Img" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary mB20">Kinematograf bratří Čadíků - Bystřice nad Pernštejnem</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Bystřice nad Pernštejnem"><meta itemprop="url" content="https://www.informuji.cz/mesto/bystrice-nad-pernstejnem/"><div class="row noclub"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/bystrice-nad-pernstejnem/">Bystřice nad Pernštejnem</a></span>, <span itemprop="streetAddress" class="street-address">bude upřesněno</span> <meta itemprop="addressRegion" content="Vysočina"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2020-08-07T00:00"><a href="https://www.informuji.cz/akce/v/den/2020-8-7/">7.8.2020</a> <span class="day">(pátek)</span> <span class="grey">až</span> <meta itemprop="endDate" content="2020-08-13"><a href="https://www.informuji.cz/akce/v/den/2020-8-13/">13.8.2020</a></strong></div><div class="row"><strong class="infoTextPlace">Vstupné: </strong><h4 class="price" title="Vstupné">dobrovolné</h4></div><div class="ehc"><p class="date film  moredays"><strong><a href="https://www.informuji.cz/akce/v/den/2020-8-7/">7<small>srp</small></a></strong><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/v/den/2020-8-13/">13<small>srp</small></a></strong> <span class="grey">celý den</span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/tag/kinematograf-bratri-cadiku/">kinematograf bratří Čadíků</a><a class="tag" href="https://www.informuji.cz/tag/deti/"> děti</a><a class="tag" href="https://www.informuji.cz/tag/rodina/"> rodina</a><a class="tag" href="https://www.informuji.cz/tag/charita/"> charita</a><a class="tag" href="https://www.informuji.cz/akce/v/festival/"> festival</a><a class="tag" href="https://www.informuji.cz/tag/letni-kino/"> letní kino</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/">vstupenky</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Kinematograf bratří Čadíků - Bystřice nad Pernštejnem']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/bystrice-nad-pernstejnem/" rel="external" target="_blank">Bystřice nad... - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fv%2F145430-kinematograf-bratri-cadiku-bystrice-nad-pernstejnem%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fv%2F145430-kinematograf-bratri-cadiku-bystrice-nad-pernstejnem%2F&text=Kinematograf+brat%C5%99%C3%AD+%C4%8Cad%C3%ADk%C5%AF+-+Byst%C5%99ice+nad+Pern%C5%A1tejnem&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Nenechte si ujít příjezd Kinematografu bratří Čadíků, který každoročně do několika desítek českých a moravských měst přiváží zajímavé české filmy.</p>
<p> </p></div><p class="link">Více informací o akci  <em><strong>Kinematograf bratří Čadíků - Bystřice nad Pernštejnem</strong></em> na&nbsp; <a target="_blank" href="http://www.kinematograf.cz/trasa-3/" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '145430_kinematograf-bratri-cadiku-bystrice-nad-pernstejnem', 'http://www.kinematograf.cz/trasa-3/']);">www akce</a></p>					<div class="center mB5">
						<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
						<script>
                if (browserWidth <= 1030) {
                    $("[data-revive-zoneid=9]").attr("data-revive-zoneid", 18);
                }
						</script>
					</div>
<div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->

<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/kulturni-domy/v/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '145430 - v', 'Kulturní objekty v okolí']);">Kulturní centra - Bystřice nad Pernštejnem</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/v/misto/bystrice-nad-pernstejnem/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '145430 - Bystřice nad Pernštejnem', 'Kulturní akce v okolí']);">Akce v obci Bystřice nad Pernštejnem</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/168-kulturni-dum-bystrice-nad-pernstejnem/">Kulturní dům</a></h4><span>Bystřice nad Pernštejnem, Luční 764 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div><h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/v/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date film moredays"><meta itemprop="startDate" content="2020-07-22T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/v/den/2020-7-22/">22<small>čvc</small></a></strong><meta itemprop="endDate" content="2020-07-24"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/v/den/2020-7-24/">24<small>čvc</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/v/104346-kinematograf-bratri-cadiku-pelhrimov/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202087114436_tn.jpg" alt="Kinematograf bratří Čadíků - Pelhřimov" width="80" /><noscript><img src="https://www.informuji.cz/data/202087114436_tn.jpg" width="90" alt="Kinematograf bratří Čadíků - Pelhřimov" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/v/104346-kinematograf-bratri-cadiku-pelhrimov/"><span itemprop="name">Kinematograf bratří Čadíků - Pelhřimov</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/v/misto/pelhrimov/"><span itemprop="name">Pelhřimov</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Pelhřimov, Masarykovo náměstí">, Masarykovo náměstí</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/v/film/"><span>Film</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date film moredays"><meta itemprop="startDate" content="2020-07-18T21:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/v/den/2020-7-18/">18<small>čvc</small></a></strong><meta itemprop="endDate" content="2020-07-21"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/v/den/2020-7-21/">21<small>čvc</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/v/104351-kinematograf-bratri-cadiku-velka-bites/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202087121453_tn.jpg" alt="Kinematograf bratří Čadíků - Velká Bíteš " width="80" /><noscript><img src="https://www.informuji.cz/data/202087121453_tn.jpg" width="90" alt="Kinematograf bratří Čadíků - Velká Bíteš " /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/v/104351-kinematograf-bratri-cadiku-velka-bites/"><span itemprop="name">Kinematograf bratří Čadíků - Velká Bíteš </span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/v/misto/velka-bites/"><span itemprop="name">Velká Bíteš</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Velká Bíteš, Masarykovo náměstí">, Masarykovo náměstí</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/v/film/"><span>Film</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date film moredays"><meta itemprop="startDate" content="2020-07-22T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/v/den/2020-7-22/">22<small>čvc</small></a></strong><meta itemprop="endDate" content="2020-07-25"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/v/den/2020-7-25/">25<small>čvc</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/v/104353-kinematograf-bratri-cadiku-velke-mezirici/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202087121648_tn.jpg" alt="Kinematograf bratří Čadíků - Velké Meziříčí" width="80" /><noscript><img src="https://www.informuji.cz/data/202087121648_tn.jpg" width="90" alt="Kinematograf bratří Čadíků - Velké Meziříčí" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/v/104353-kinematograf-bratri-cadiku-velke-mezirici/"><span itemprop="name">Kinematograf bratří Čadíků - Velké Meziříčí</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/v/misto/velke-mezirici/"><span itemprop="name">Velké Meziříčí</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Velké Meziříčí, bude upřesněno">, bude upřesněno</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/v/film/"><span>Film</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date film moredays"><meta itemprop="startDate" content="2020-08-08T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/v/den/2020-8-8/">8<small>srp</small></a></strong><meta itemprop="endDate" content="2020-08-11"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/v/den/2020-8-11/">11<small>srp</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/v/125788-kinematograf-bratri-cadiku-havlickova-borova/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202087115313_tn.jpg" alt="Kinematograf bratří Čadíků - Havlíčková Borová" width="80" /><noscript><img src="https://www.informuji.cz/data/202087115313_tn.jpg" width="90" alt="Kinematograf bratří Čadíků - Havlíčková Borová" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/v/125788-kinematograf-bratri-cadiku-havlickova-borova/"><span itemprop="name">Kinematograf bratří Čadíků - Havlíčková Borová</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/v/misto/havlickova-borova/"><span itemprop="name">Havlíčková Borová</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Havlíčková Borová, bude upřesněno">, bude upřesněno</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/v/film/"><span>Film</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div></div><div class="aside">

		<div class="asideBannerRight">
			<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
		</div>
<h2 class="cyklotitle">Naše tipy...</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date festival"><meta itemprop="startDate" content="2020-08-07T13:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/v/den/2020-8-7/">7<small>srp</small></a></strong> <span class="grey"><small>13:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/v/94701-cerinek-2018tomas-klus-wohnout-harlej-a-dalsi/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/20191612121650_tn.png" alt="Čeřínek 2020" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/v/94701-cerinek-2018tomas-klus-wohnout-harlej-a-dalsi/"><span itemprop="name">Čeřínek 2020</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/v/misto/cejle/"><span itemprop="name">Cejle</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Cejle"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date divadlo"><meta itemprop="startDate" content="2020-07-09T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/v/den/2020-7-9/">9<small>čvc</small></a></strong> <span class="grey">čtvrtek</span></p><div class="inner"><a href="https://www.informuji.cz/akce/v/120514-strasidlo-cantervillske-na-zamku-telc/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2020262101549_tn.jpg" alt="Strašidlo cantervillské na zámku..." /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/v/120514-strasidlo-cantervillske-na-zamku-telc/"><span itemprop="name">Strašidlo cantervillské na zámku...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/2671-zamek-telc/" title="Zámek Telč"><span itemprop="name" content="Zámek Telč">Zámek Telč</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Telč"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/v/dnes/">Akce na Vysočině - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/v/zitra/">Akce na Vysočině - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/v/pozitri/">Akce na Vysočině - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/v/vikend/">Akce na Vysočině - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/v/den/">Akce  na Jiný den?</a></p>
<div class="mB20 h3mT0"></div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;">
	<div>
        <?php
        // Tady musí být jiná reklama, o rozměru 300x250. 'leaderboard-top' má být úplně nahoře
        // leaderboard-top přesouvám nahoru, tady zatím nic, dokud se nedohodnem, co tu má být
        ?>
	</div>
</div>	</div><span class="arrow"></span></div></div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/8058-indiana-jones-5-dockame-se-pokracovani-legendarni-serie/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/202087104723_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Indiana Jones 5: Dočkáme se pokračování legendární série?" /><noscript><img src="https://www.informuji.cz/data_articles/202087104723_tn.jpg" alt="Indiana Jones 5: Dočkáme se pokračování legendární série?" /></noscript></span><strong>Indiana Jones 5: Dočkáme se pokračování legendární série?</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/8045-filmove-a-serialove-tipy-tyden-27/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/202047102907_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Filmové a seriálové tipy, týden #27: Vary všude, zoufalé jeptišky i nový kabát českých klasik" /><noscript><img src="https://www.informuji.cz/data_articles/202047102907_tn.jpg" alt="Filmové a seriálové tipy, týden #27: Vary všude, zoufalé jeptišky i nový kabát českých klasik" /></noscript></span><strong>Filmové a seriálové tipy, týden #27: Vary všude, zoufalé jeptišky i nový kabát...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/8043-zranitelnost-a-intimita-coby-ustredni-motiv-nejlepsi-filmy-belgicke-reziserky-marion-hansel/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/202017182524_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Zranitelnost a intimita coby ústřední motiv. Nejlepší filmy belgické režisérky Marion Hänsel" /><noscript><img src="https://www.informuji.cz/data_articles/202017182524_tn.jpg" alt="Zranitelnost a intimita coby ústřední motiv. Nejlepší filmy belgické režisérky Marion Hänsel" /></noscript></span><strong>Zranitelnost a intimita coby ústřední motiv. Nejlepší filmy belgické režisérky...</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/8048-the-story-of-fire-saga-si-utahuje-z-eurovize-mile-a-s-laskou-spis-nez-na-ostry-humor-sazi/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/202037001218_tn.png" src="https://www.informuji.cz/img/grey.gif" alt="The Story of Fire Saga si utahuje z Eurovize mile a s láskou. Spíš než na ostrý humor sází na naivitu a roztomilost " /><noscript><img src="https://www.informuji.cz/data_articles/202037001218_tn.png" alt="The Story of Fire Saga si utahuje z Eurovize mile a s láskou. Spíš než na ostrý humor sází na naivitu a roztomilost " /></noscript></span><strong>The Story of Fire Saga si utahuje z Eurovize mile a s láskou. Spíš než na ostrý...</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>


<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){

	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){
		scroller($("#thct"));
		return false;
	});

	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});

});

// ]]>
</script>
				 
	</div>
					 </div>

<div style="margin: 3em 0;">
	<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
	<script>
      if (browserWidth <= 1030) {
          $("[data-revive-zoneid=2]").attr("data-revive-zoneid", 15);
      }
	</script>
	<script async src="//b.ticketstream.net/delivery/asyncjs.php"></script>
</div>


<!-- footer-->
	<div id="footer">
		<div class="section">

<div class="box">	
<h3>Kinematograf bratří Čadíků - Bystřice nad Pernštejnem</h3><p class="dev"><strong>Cena vstupenky:</strong> dobrovolné</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Film</span> <span>Bystřice nad Pernštejnem</span> <span>kinematograf bratří Čadíků</span><span> děti</span><span> rodina</span><span> charita</span><span> festival</span><span> letní kino</span>  </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/">Kam na Vysočině na výlet?</a></h3><p>Poblíž akce <strong>Kinematograf bratří Čadíků - Bystřice nad Pernštejnem</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/bystrice-nad-pernstejnem/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/bystrice-nad-pernstejnem/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/v/misto/bystrice-nad-pernstejnem/">akce</a></strong> v okolí.</p><p>Další <a href="http://bezdudliku.cz/" rel="external">akce, výlety a zábava pro děti</a>...</p>		

</div>
<div class="box normal-margin">
		
</div>
		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2020 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://www.instagram.com/informuji.cz" target="_blank">Instagram</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>
	<li class="spotify-icon" title="Spotify"><a rel="author" href="https://open.spotify.com/show/3nUBJEevQ8KPSa6KxmLBjF"><span>Spotify Informuji.cz</span></a></li>
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>

		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js?2" type="text/javascript"></script>

	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();
			$('#nextFilter').click(function(){
							ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=v&type=&when=&sec=new');
							_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/v']);
			});
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){
				$("#eventsList img.lazy").show().lazyload();
			});
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			// filter datepicker
			$('input.date').simpleDatepicker({ });
			$('#otherDay').simpleDatepicker({ });
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});

		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});


		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			var key = 'AIzaSyBHSojMR-_pif7Y7kXDR7lx1CCQEhSsXFA';
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?key=" + key + "&v=3&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}
		}

		// ]]>
	</script>


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
	var date = new Date();
	date.setFullYear(date.getFullYear() + 10);
	document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
	$('.eu-cookies').hide();
	_gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>


<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);

	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>
