<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Koncert Společná věc | Divadlo Chomutov | Informuji.cz</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	
	<meta http-equiv="cleartype" content="on">
	
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />   	
<link rel="alternate" href="https://www.informuji.cz/en/events/u/91615-koncert-spolecna-vec/" hreflang="en" />	
	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/20172812123706.jpg" />	
<meta property="og:title" content="Koncert Společná věc | Divadlo Chomutov | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/u/91615-koncert-spolecna-vec/" /><link rel="previewimage" href="https://www.informuji.cz/data/20172812123706.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/20172812123706.jpg" />	
	<meta property="og:type" content="event" />
	
	<meta property="event:start_time" content="2018-04-11 19:00:00" />
	
	
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css" rel="stylesheet" media="only screen and (max-width: 640px)" />	
	
<!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" />	
</head>
<body class="akce u redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage"><div id="header">

<div style="margin:0 auto; position:relative; text-align:center; max-width:1000px;" class="hbt" id="hbt_t">

</div>

		<div class="boxik" style="position:relative;">	</div>	
	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
	
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>
		
<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>			
		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/u/91615-koncert-spolecna-vec/">English</a></span>				
			<div id="loginBox">			
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>		
			</div>			
		</div>
		
		<div class="reset"><hr /></div>
	</header>

	
			
<div class="bskyrh">
	<div id='bmone2n-23432.1.12.7' class='bskyr'>
	<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/12/7/'><img src='https://go.eu.bbelements.com/please/showit/23432/1/12/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
	</div>
</div>	

<script>	
$(function(){ // document ready
if (document.documentElement.clientWidth > 640) {
  $('.bskyrh, .bskyr').show();	
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 105 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();	
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fu%2F91615-koncert-spolecna-vec%2F");
	return false;
});
</script>	

	</div>
	
	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="post">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>	
<p class="header-line-tip">Dnes je <strong>pátek 29.12.</strong>, pojď se bavit!</p>			
		<div id="buttonHolder">
			<p>
			
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>		
	</div>
	
<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>	
	
</div>	<div id="content">
	<div class="section">
	
<div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/u/">Akce - Ústecký kraj</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/u/hudba/">Koncerty </a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/objekt/675-kultura-a-sport-chomutov/">Divadlo Chomutov</a><span> / </span></li>
			<li class="last">Koncert Společná věc</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Koncert Společná věc"  href="https://www.informuji.cz/data/20172812123706.jpg"><img src="https://www.informuji.cz/data/20172812123706_tn.jpg" alt="Koncert Společná věc" width="200" class="" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary">Koncert Společná věc</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/675-kultura-a-sport-chomutov/">Divadlo Chomutov</a></h4></div><div class="row"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/chomutov/">Chomutov</a></span>, <span itemprop="streetAddress" class="street-address">B. Němcové 552</span> <meta itemprop="addressRegion" content="Ústecký kraj"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2018-04-11T19:00"><a href="https://www.informuji.cz/akce/u/den/2018-4-11/">11.4.2018</a> <span class="grey">v</span> 19:00 <span class="grey">hod. </span> <span class="day">(středa)</span></strong></div><div class="ehc"><p class="date hudba "><strong><a href="https://www.informuji.cz/akce/u/den/2018-4-11/">11<small>duben</small></a></strong> <span class="grey">středa <small>19:00</small></span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/u/hudba/">koncerty</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/koncerty/">vstupenky na koncerty</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Koncert Společná věc']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/chomutov/" rel="external" target="_blank">Chomutov - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fu%2F91615-koncert-spolecna-vec%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fu%2F91615-koncert-spolecna-vec%2F&text=Koncert+Spole%C4%8Dn%C3%A1+v%C4%9Bc&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Koncert Tomáše Pfeiffera na Vodnářský zvon je jedinečným souzněním hráče a nástroje, tvoříc neopakovatelný umělecký zážitek.</p>
<p>Návštěvníci koncertu uvidí neobvyklý multimediální projekt spojující historický nástroj Vodnářský zvon s unikátní velkoplošnou parabolickou projekcí.</p></div><p class="link">Více informací o akci  <em><strong>Koncert Společná věc</strong></em> na&nbsp; <a target="_blank" href="https://www.dub.cz/cs/koncerty-vodnarsky-zvon-spolecna-vec" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '91615_koncert-spolecna-vec', 'https://www.dub.cz/cs/koncerty-vodnarsky-zvon-spolecna-vec']);">www akce</a></p><div class="center mB5"><div style="clear:both;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivní banner -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-2510914350670569"
	 data-ad-slot="9142135937"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->
	
<div id="videoEvent"><iframe width="100%" height="360" src="https://www.youtube.com/embed/pCo7CdcgHsc" frameborder="0" allowfullscreen></iframe></div><div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/kluby/u/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '91615 - u', 'Kulturní objekty v okolí']);">Hudební kluby - Chomutov</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/u/misto/chomutov/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '91615 - Chomutov', 'Kulturní akce v okolí']);">Akce v obci Chomutov</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/1858-hu-hu-bar/">Hu Hu Bar</a></h4><span>Chomutov, 28. října 1068/13, 430 01  Chomutov </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/4233-strada-caffe/">Strada Caffé</a></h4><span>Chomutov, Palackého 4505 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/1799-tip-club/">Tip-Club</a></h4><span>Chomutov, Zahradní 5165 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div>			<h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/u/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba"><meta itemprop="startDate" content="2018-03-09T19:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/u/den/2018-3-9/">9<small>březen</small></a></strong> <span class="grey">pátek <small>19:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/u/89041-skworuzavrenej-kruh-tour-2018/" class="imgLink"><span><em><img class="lazy square" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/goo/20171105_skworuzavrenej-kruh-tour-2018_tn.jpg" alt="Škwor: Uzavřenej kruh tour 2018" width="100" /><noscript><img class="tp square" src="https://www.informuji.cz/data/goo/20171105_skworuzavrenej-kruh-tour-2018_tn.jpg" width="100" alt="Škwor: Uzavřenej kruh tour 2018" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/u/89041-skworuzavrenej-kruh-tour-2018/"><span itemprop="name">Škwor: Uzavřenej kruh tour 2018</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/u/misto/most/"><span itemprop="name">Most</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Most, tř. Budovatelů 112/7">, tř. Budovatelů 112/7</span></span> <a class="tip tip_hudba" href="https://www.informuji.cz/akce/u/hudba/"><span>Koncert</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date hudba"><meta itemprop="startDate" content="2018-03-29T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/u/den/2018-3-29/">29<small>březen</small></a></strong> <span class="grey">čtvrtek <small>19:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/u/89840-olympic/" class="imgLink"><span><em><img class="lazy square" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/goo/20171115_olympic_tn.jpg" alt="Olympic" width="100" /><noscript><img class="tp square" src="https://www.informuji.cz/data/goo/20171115_olympic_tn.jpg" width="100" alt="Olympic" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/u/89840-olympic/"><span itemprop="name">Olympic</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/u/misto/usti-nad-labem/"><span itemprop="name">Ústí nad Labem</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Ústí nad Labem, Velká Hradební 33">, Velká Hradební 33</span></span> <a class="tip tip_hudba" href="https://www.informuji.cz/akce/u/hudba/"><span>Koncert</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba"><meta itemprop="startDate" content="2018-01-26T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/u/den/2018-1-26/">26<small>leden</small></a></strong> <span class="grey">pátek <small>19:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/u/90471-alkehol-v-decinske-besede-faking-vodopaad/" class="imgLink"><span><em><img class="lazy square" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/goo/20171119_alkehol-v-decinske-besede-faking-vodopaad_tn.jpg" alt="Alkehol + F.A.King, Vodopaad" width="80" /><noscript><img src="https://www.informuji.cz/data/goo/20171119_alkehol-v-decinske-besede-faking-vodopaad_tn.jpg" width="90" alt="Alkehol + F.A.King, Vodopaad" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/u/90471-alkehol-v-decinske-besede-faking-vodopaad/"><span itemprop="name">Alkehol + F.A.King, Vodopaad</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/u/misto/decin/"><span itemprop="name">Děčín</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Děčín, Tělocvičná 192/9">, Tělocvičná 192/9</span></span> <a class="tip tip_hudba" href="https://www.informuji.cz/akce/u/hudba/"><span>Koncert</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date hudba"><meta itemprop="startDate" content="2018-12-06T19:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/u/den/2018-12-6/">6<small>prosinec</small></a></strong> <span class="grey">čtvrtek <small>19:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/u/90666-xindl-x-v-usti-nad-labem/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20172311181033_tn.png" alt="Xindl X v Ústí nad Labem" width="80" /><noscript><img src="https://www.informuji.cz/data/20172311181033_tn.png" width="90" alt="Xindl X v Ústí nad Labem" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/u/90666-xindl-x-v-usti-nad-labem/"><span itemprop="name">Xindl X v Ústí nad Labem</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/u/misto/usti-nad-labem/"><span itemprop="name">Ústí nad Labem</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Ústí nad Labem, Velká hradební 19">, Velká hradební 19</span></span> <a class="tip tip_hudba" href="https://www.informuji.cz/akce/u/hudba/"><span>Koncert</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div>	<div class="paypr hotels"><h2 class="cyklotitle"><span>Ubytování v okolí akce <em>Koncert Společná věc</em></span></h2><p class="line hotel"><a class="hotel" href="http://www.hotely.cz/chomutov/hotel-clochard/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Hotel Clochard']);" rel="nofollow external">Hotel Clochard</a> <span class="hotelStarRating s_3"><em></em></span> <span class="mesto">Chomutov <small class="h0"> (185&nbsp;metrů)</small></span></p><p class="line hotel"><a class="hotel" href="http://www.hotely.cz/chomutov/hotel-mertin/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Hotel Mertin']);" rel="nofollow external">Hotel Mertin</a> <span class="hotelStarRating s_3"><em></em></span> <span class="mesto">Chomutov <small class="h1"> (423&nbsp;metrů)</small></span></p></div></div>		
<div class="aside">

<div class="greenBox">	<div class="rbx r336x280"><div class="bmc" style="margin:auto; text-align:center; padding-bottom:15px;"><div style="margin:0px auto; overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 336x280 - informuji --><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2510914350670569"     data-ad-slot="1395180738"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>	</div><span class="arrow"></span></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/u/dnes/">Akce v Ústeckém kraji - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/u/zitra/">Akce v Ústeckém kraji - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/u/pozitri/">Akce v Ústeckém kraji - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/u/vikend/">Akce v Ústeckém kraji - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/u/den/">Akce  na Jiný den?</a></p>
<div class="mB20 h3mT0">	
</div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;"><div id='bmone2n-23432.1.11.7'><noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/11/7/' rel='external nofollow'><img src='https://go.eu.bbelements.com/please/showit/23432/1/11/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript></div></div>	</div><span class="arrow"></span></div>	
</div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">	
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/4202-festival-spectaculare-predstavuje-sva-prvni-jmena-dorazi-nils-frahm-max-cooper-i-peter/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20172812145556_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Festival Spectaculare představuje svá první jména. Dorazí Nils Frahm, Max Cooper i Peter Broderick" /><noscript><img src="https://www.informuji.cz/data_articles/20172812145556_tn.jpg" alt="Festival Spectaculare představuje svá první jména. Dorazí Nils Frahm, Max Cooper i Peter Broderick" /></noscript></span><strong>Festival Spectaculare představuje svá první jména. Dorazí Nils Frahm, Max Cooper i...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/4201-arcade-fire-se-poprve-zastavi-v-ceske-metropoli-dovezou-s-sebou-nejnovejsi-album/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20172812135007_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Arcade Fire se poprvé zastaví v české metropoli. Dovezou s sebou nejnovější album " /><noscript><img src="https://www.informuji.cz/data_articles/20172812135007_tn.jpg" alt="Arcade Fire se poprvé zastaví v české metropoli. Dovezou s sebou nejnovější album " /></noscript></span><strong>Arcade Fire se poprvé zastaví v české metropoli. Dovezou s sebou nejnovější album</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/4197-predskokana-na-koncerte-v-praze-bude-delat-ozzymu-osbournovi-jonathan-davis/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20172312231702_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Předskokana na koncertě v Praze bude dělat Ozzymu Osbournovi Jonathan Davis" /><noscript><img src="https://www.informuji.cz/data_articles/20172312231702_tn.jpg" alt="Předskokana na koncertě v Praze bude dělat Ozzymu Osbournovi Jonathan Davis" /></noscript></span><strong>Předskokana na koncertě v Praze bude dělat Ozzymu Osbournovi Jonathan Davis</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/4195-zpevak-a-herec-michael-malarkey-se-vraci-do-ceska/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20172312164035_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Zpěvák a herec Michael Malarkey se vrací do Česka" /><noscript><img src="https://www.informuji.cz/data_articles/20172312164035_tn.jpg" alt="Zpěvák a herec Michael Malarkey se vrací do Česka" /></noscript></span><strong>Zpěvák a herec Michael Malarkey se vrací do Česka</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>

	
	
<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){
	
	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){	
		scroller($("#thct"));
		return false;
	});
	
	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});
	
});

// ]]>
</script>	
	
		
	</div>					
	
</div>
<!-- footer-->
	<div id="footer">
		<div class="section">
		
<div class="box">	
<h3>Koncert Společná věc</h3><p class="dev"><strong>Kde:</strong> Divadlo Chomutov, Chomutov</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Koncert</span> <span>Ústí nad Labem</span>   </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/">Kam na Ústecku na výlet?</a></h3><p>Poblíž akce <strong>Koncert Společná věc</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/chomutov/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/chomutov/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/u/misto/chomutov/">akce</a></strong> v okolí.</p><p>Jaké bude <a href="http://yrno-cr.cz/cesko/chomutov/">počasí v okolí města Chomutov</a>? Sleduj aktuální i dlouhodobou <a href="http://yrno-cr.cz">předpověď z norského počasí yr.no</a>.		

</div>
<div class="box normal-margin">
		
</div>		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2017 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://plus.google.com/109237934023989054073?rel=author" rel="publisher author">G+</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>	
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul><div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {		
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'	
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>
	
		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				
		<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>
		
		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js" type="text/javascript"></script>

			
	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();		
			
			$('#nextFilter').click(function(){
								
				ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=u&type=&when=&sec=new');	
				
				_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/u']);	
			});	
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){	
				$("#eventsList img.lazy").show().lazyload();
			});		
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			
			// filter datepicker	
			$('input.date').simpleDatepicker({ });	
			$('#otherDay').simpleDatepicker({ });
		
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');			
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});
		
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );					
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});

		
			
		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?v=3&sensor=false&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}	
								
		}

	
		// ]]>
	</script>	
	


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
	var date = new Date();
	date.setFullYear(date.getFullYear() + 10);
	document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
	$('.eu-cookies').hide();
	_gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (document.documentElement.clientWidth > 640) {
	if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.10.7','');
bmone2n.addPosition('23432.1.12.7','');
	}	
}
if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.11.7','');
bmone2n.getAd('go.eu.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-23432.1.10.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.10.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.12.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.12.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.11.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.11.7');} /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.moveAd();} /* ]]> */</script>

<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);
	
	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
			$('div.bskyrh, #bmone2n-23432.1.12.7').show();
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>	

