﻿<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Zahájení podzimní výstavní sezóny | Galerie GASK - Kutná Hora | Informuji.cz</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	
	<meta http-equiv="cleartype" content="on">
	
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />   	
<link rel="alternate" href="https://www.informuji.cz/en/events/str/87907-zahajeni-podzimni-vystavni-sezony/" hreflang="en" />	
	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/2017910090951.jpg" />	
<meta property="og:title" content="Zahájení podzimní výstavní sezóny | Galerie GASK - Kutná Hora | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/str/87907-zahajeni-podzimni-vystavni-sezony/" /><link rel="previewimage" href="https://www.informuji.cz/data/2017910090951.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/2017910090951.jpg" />	
	<meta property="og:type" content="event" /> 
	
	<meta property="event:start_time" content="2017-10-21 16:00:00" /> 
	
	
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css" rel="stylesheet" media="only screen and (max-width: 640px)" />	
	
<!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" />	
</head>
<body class="akce str redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage"><div id="header">

<div style="margin:0 auto; position:relative; text-align:center; max-width:1000px;" class="hbt" id="hbt_t">
	<div style="text-align:center; margin: 10px 0;">
		<span style="text-align: center; background-color: rgb(255, 235, 59); padding: 5px;">
		  Umíš programovat v PHP? Hledáme posilu do našeho týmu! <a target="_blank" href="https://www.startupjobs.cz/admin/nabidka/detail/11467/php-programator-informuji-cz">Mrkni na naši nabídku</a>.
		</span>
	</div>
</div>

		<div class="boxik" style="position:relative;">	</div>	
	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
	
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>
		
<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>			
		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/str/87907-zahajeni-podzimni-vystavni-sezony/">English</a></span>				
			<div id="loginBox">			
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>		
			</div>			
		</div>
		
		<div class="reset"><hr /></div>
	</header>

	
			
<div class="bskyrh">
	<div id='bmone2n-23432.1.12.7' class='bskyr'>
	<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/12/7/'><img src='https://go.eu.bbelements.com/please/showit/23432/1/12/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
	</div>
</div>	

<script>	
$(function(){ // document ready 
if (document.documentElement.clientWidth > 640) {
  $('.bskyrh, .bskyr').show();	
  if (!!$('.bskyrh').offset()) {
    var stickyTop = $('.bskyrh').offset().top; 
    $(window).scroll(function(){ 
      var windowTop = $(window).scrollTop(); 
      if (stickyTop < windowTop){
     	 $( ".bskyrh" ).offset({ top: windowTop + 10 });
      }
      else {
        $( ".bskyrh" ).offset({ top: 105 });
      }
    });
  }
 } 
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();	
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fstr%2F87907-zahajeni-podzimni-vystavni-sezony%2F");
	return false;
});
</script>	

	</div>
	
	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="post">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>	
<p class="header-line-tip">Dnes je <strong>středa 11.10.</strong>, pojď se bavit!</p>			
		<div id="buttonHolder">
			<p>
			
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>		
	</div>
	
<script>
function searchInputFce(){
	var stext = $('#searchInput').val(); 
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>	
	
</div>	<div id="content">
	<div class="section">
	
<div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/str/">Akce - Středočeský kraj</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/str/vystava/">Výstavy </a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/objekt/253-gask-galerie-stredoceskeho-kraje/">Galerie GASK</a><span> / </span></li>
			<li class="last">Zahájení podzimní výstavní sezóny</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Zahájení podzimní výstavní sezóny"  href="https://www.informuji.cz/data/2017910090951.jpg"><img src="https://www.informuji.cz/data/2017910090951_tn.jpg" alt="Zahájení podzimní výstavní sezóny" width="200" class="" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary">Zahájení podzimní výstavní sezóny</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/253-gask-galerie-stredoceskeho-kraje/">Galerie GASK</a></h4></div><div class="row"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/kutna-hora/">Kutná Hora</a></span>, <span itemprop="streetAddress" class="street-address">Barborská 51 – 53</span> <meta itemprop="addressRegion" content="Středočeský kraj"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2017-10-21T16:00"><a href="https://www.informuji.cz/akce/str/den/2017-10-21/">21.10.2017</a> <span class="grey">v</span> 16:00 <span class="grey">hod. </span> <span class="day">(sobota)</span></strong></div><div class="row"><strong class="infoTextPlace">Vstupné: </strong><h4 class="price" title="Vstupné">zdarma</h4></div><div class="ehc"><p class="date vystava "><strong><a href="https://www.informuji.cz/akce/str/den/2017-10-21/">21<small>říjen</small></a></strong> <span class="grey">sobota <small>16:00</small></span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/str/vystava/">výstavy</a><a class="tag" href="https://www.informuji.cz/tag/vernisaz/">vernisáž</a><a class="tag" href="https://www.informuji.cz/tag/zdarma/">zdarma</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/">vstupenky</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Zahájení podzimní výstavní sezóny']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/kutna-hora/" rel="external" target="_blank">Kutná Hora - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fstr%2F87907-zahajeni-podzimni-vystavni-sezony%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fstr%2F87907-zahajeni-podzimni-vystavni-sezony%2F&text=Zah%C3%A1jen%C3%AD+podzimn%C3%AD+v%C3%BDstavn%C3%AD+sez%C3%B3ny&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Srdečně Vás zveme na zahájení podzimní výstavní sezóny v GASK. Vernisáže začínají v 16.00 hodin.</p>
<p>Uvidíte hudební performance Lucie Palonciové a světelnou instalaci od Dagmar Petrovické.</p>
<p>Od 19.00 hodin zahraje Vladivojna la Chia &amp; 4Trio. Vstup zdarma.</p></div><p class="link">Více informací o akci  <em><strong>Zahájení podzimní výstavní sezóny</strong></em> na&nbsp; <a target="_blank" href="http://www.gask.cz" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '87907_zahajeni-podzimni-vystavni-sezony', 'http://www.gask.cz']);">www akce</a></p><div class="center mB5"><div style="clear:both;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivní banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="9142135937"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->
	
<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/muzea/str/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '87907 - str', 'Kulturní objekty v okolí']);">Galerie a muzea - Kutná Hora</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/str/misto/kutna-hora/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '87907 - Kutná Hora', 'Kulturní akce v okolí']);">Akce v obci Kutná Hora</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/1206-ceske-muzeum-stribra-tyluv-dum/">České muzeum stříbra: Tylův dům</a></h4><span>Kutná Hora, Tylova 507 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/1204-kamenny-dum/">České muzeum stříbra: Kamenný dům</a></h4><span>Kutná Hora, Václavské náměstí 183 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/1205-ceske-muzeum-stribra-hradek/">České muzeum stříbra: Hrádek</a></h4><span>Kutná Hora, Barborská 28 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div>			<h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/str/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2017-10-18T18:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/str/den/2017-10-18/">18<small>říjen</small></a></strong> <span class="grey">středa <small>18:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/str/87899-forum-2000-charta-story-eugena-a-zuzany-brikciusovych/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017910083049_tn.jpg" alt="Forum 2000: Charta story Eugena a Zuzany Brikciusových" width="80" /><noscript><img src="https://www.informuji.cz/data/2017910083049_tn.jpg" width="90" alt="Forum 2000: Charta story Eugena a Zuzany Brikciusových" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/str/87899-forum-2000-charta-story-eugena-a-zuzany-brikciusovych/"><span itemprop="name">Forum 2000: Charta story Eugena a Zuzany Brikciusových</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/253-gask-galerie-stredoceskeho-kraje/" title="Galerie GASK"><span itemprop="name" content="Galerie GASK">Galerie GASK</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Kutná Hora">Kutná Hora</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/str/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date vystava moredays"><meta itemprop="startDate" content="2017-10-11T09:59:00+01:00"><strong><a href="https://www.informuji.cz/akce/str/den/2017-10-1/">1<small>říj</small></a></strong><meta itemprop="endDate" content="2018-01-21"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/str/den/2018-1-21/">21<small>led</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/str/87677-jakub-sveda-technovirus/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017210134502_tn.jpg" alt="Jakub Švéda - Technovirus" width="80" /><noscript><img src="https://www.informuji.cz/data/2017210134502_tn.jpg" width="90" alt="Jakub Švéda - Technovirus" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/str/87677-jakub-sveda-technovirus/"><span itemprop="name">Jakub Švéda - Technovirus</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/253-gask-galerie-stredoceskeho-kraje/" title="Galerie GASK"><span itemprop="name" content="Galerie GASK">Galerie GASK</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Kutná Hora">Kutná Hora</span></span> <a class="tip tip_vystava" href="https://www.informuji.cz/akce/str/vystava/"><span>Výstava</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date vystava moredays"><meta itemprop="startDate" content="2017-10-11T09:59:00+01:00"><strong><a href="https://www.informuji.cz/akce/str/den/2017-10-1/">1<small>říj</small></a></strong><meta itemprop="endDate" content="2018-01-21"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/str/den/2018-1-21/">21<small>led</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/str/87678-fenomen-atelieru-papir-a-kniha-autorske-knihy/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2017210134632_tn.jpg" alt="Fenomén Ateliéru Papír a kniha : Autorské knihy a objekty studentů J. H. Kocmana" width="80" /><noscript><img src="https://www.informuji.cz/data/2017210134632_tn.jpg" width="90" alt="Fenomén Ateliéru Papír a kniha : Autorské knihy a objekty studentů J. H. Kocmana" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/str/87678-fenomen-atelieru-papir-a-kniha-autorske-knihy/"><span itemprop="name">Fenomén Ateliéru Papír a kniha : Autorské knihy a...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/253-gask-galerie-stredoceskeho-kraje/" title="Galerie GASK"><span itemprop="name" content="Galerie GASK">Galerie GASK</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Kutná Hora">Kutná Hora</span></span> <a class="tip tip_vystava" href="https://www.informuji.cz/akce/str/vystava/"><span>Výstava</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div>	<div class="paypr hotels"><h2 class="cyklotitle"><span>Ubytování v okolí akce <em>Zahájení podzimní...</em></span></h2><p class="line hotel"><a class="hotel" href="http://www.hotely.cz/kutna-hora/penzion-u-barbory/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Penzion U Barbory']);" rel="nofollow external">Penzion U Barbory</a> <span class="hotelStarRating s_3"><em></em></span> <span class="mesto">Kutná Hora <small class="h0"> (143&nbsp;metrů)</small></span></p><p class="line hotel"><a class="hotel" href="http://www.hotely.cz/kutna-hora/hotel-opat/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Hotel Opat']);" rel="nofollow external">Hotel Opat</a> <span class="hotelStarRating s_4"><em></em></span> <span class="mesto">Kutná hora <small class="h1"> (325&nbsp;metrů)</small></span></p></div></div>		
<div class="aside">

<div class="greenBox">	<div class="rbx r336x280"><div class="bmc" style="margin:auto; text-align:center; padding-bottom:15px;"><div style="margin:0px auto; overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 336x280 - informuji --><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2510914350670569"     data-ad-slot="1395180738"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>	</div><span class="arrow"></span></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/str/dnes/">Akce ve Středočeském kraji - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/str/zitra/">Akce ve Středočeském kraji - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/str/pozitri/">Akce ve Středočeském kraji - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/str/vikend/">Akce ve Středočeském kraji - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/str/den/">Akce  na Jiný den?</a></p>
<div class="mB20 h3mT0">	
</div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;"><div id='bmone2n-23432.1.11.7'><noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/11/7/' rel='external nofollow'><img src='https://go.eu.bbelements.com/please/showit/23432/1/11/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript></div></div>	</div><span class="arrow"></span></div>	
</div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">	
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/3954-10-zajimavych-bodu-programu-letosniho-signal-festivalu-v-praze/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017910141604_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="10 zajímavých bodů programu letošního SIGNAL Festivalu v Praze" /><noscript><img src="https://www.informuji.cz/data_articles/2017910141604_tn.jpg" alt="10 zajímavých bodů programu letošního SIGNAL Festivalu v Praze" /></noscript></span><strong>10 zajímavých bodů programu letošního SIGNAL Festivalu v Praze</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/3933-festival-44-dny-v-pohybu-pro-verejnost-odhali-zakouti-kasaren-karlin/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017289230549_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Festival 4+4 dny v pohybu odhalí zákoutí Kasáren Karlín" /><noscript><img src="https://www.informuji.cz/data_articles/2017289230549_tn.jpg" alt="Festival 4+4 dny v pohybu odhalí zákoutí Kasáren Karlín" /></noscript></span><strong>Festival 4+4 dny v pohybu odhalí zákoutí Kasáren Karlín</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/3927-10-mist-v-praze-ktere-stoji-za-to-videt-v-ramci-dne-architektury-2017/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017279152933_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="10 míst v Praze, které stojí za to vidět v rámci Dne architektury 2017" /><noscript><img src="https://www.informuji.cz/data_articles/2017279152933_tn.jpg" alt="10 míst v Praze, které stojí za to vidět v rámci Dne architektury 2017" /></noscript></span><strong>10 míst v Praze, které stojí za to vidět v rámci Dne architektury 2017</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/3922-5-prazskych-galerii-kam-se-dostanete-zadarmo-nebo-za-dobrovolny-vstup/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2017259195553_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="5 pražských galerií, kam se dostanete zadarmo nebo za dobrovolný vstup" /><noscript><img src="https://www.informuji.cz/data_articles/2017259195553_tn.jpg" alt="5 pražských galerií, kam se dostanete zadarmo nebo za dobrovolný vstup" /></noscript></span><strong>5 pražských galerií, kam se dostanete zadarmo nebo za dobrovolný vstup</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>

	
	
<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){
	
	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){	
		scroller($("#thct"));
		return false;
	});
	
	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});
	
});

// ]]>
</script>	
	
		
	</div>					
	
</div>
<!-- footer--> 
	<div id="footer">
		<div class="section">
		
<div class="box">	
<h3>Zahájení podzimní výstavní sezóny</h3><p class="dev"><strong>Kde:</strong> Galerie GASK, Kutná Hora</p><p class="dev"><strong>Cena vstupenky:</strong> zdarma</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Výstava</span> <span>Kutná Hora</span> <span>vernisáž</span><span>zdarma</span>  </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/str/">Kam ve Středních Čechách na výlet?</a></h3><p>Poblíž akce <strong>Zahájení podzimní výstavní sezóny</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/kutna-hora/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/kutna-hora/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/str/misto/kutna-hora/">akce</a></strong> v okolí.</p><p>Jaké bude <a href="http://yrno-cr.cz/cesko/kutna-hora/">počasí v okolí města Kutná Hora</a>? Sleduj aktuální i dlouhodobou <a href="http://yrno-cr.cz">předpověď z norského počasí yr.no</a>.		

</div>
<div class="box normal-margin">
		
</div>		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2017 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://plus.google.com/109237934023989054073?rel=author" rel="publisher author">G+</a> 
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
}); 
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>	
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul><div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {		   
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'	
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>
	
		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script> 
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				
		<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>
		
		<script src="https://www.informuji.cz/resources/function.js" type="text/javascript"></script>

			
	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init(); 
			Content.init();		
			
			$('#nextFilter').click(function(){
								
				ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=str&type=&when=&sec=new');	
				
				_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/str']);	
			});	
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){	
				$("#eventsList img.lazy").show().lazyload();
			});		
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			
			// filter datepicker	
			$('input.date').simpleDatepicker({ });	
			$('#otherDay').simpleDatepicker({ });
		
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');			
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});
		
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );					
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true, 
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});

		
			
		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?v=3&sensor=false&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}	
								
		}

	
		// ]]>
	</script>	 
	


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
  	var date = new Date();
    date.setFullYear(date.getFullYear() + 10);
    document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
    $('.eu-cookies').hide();
    _gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
if (document.documentElement.clientWidth > 640) {
	if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.10.7','');
bmone2n.addPosition('23432.1.12.7','');
	}	
}
if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.11.7','');
bmone2n.getAd('go.eu.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-23432.1.10.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.10.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.12.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.12.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.11.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.11.7');} /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.moveAd();} /* ]]> */</script>

<script>

    var MyCookie = {
    Write:function(name,value,days) {
        var D = new Date();
        D.setTime(D.getTime()+86400000*days)
        document.cookie = escape(name)+"="+escape(value)+
            ((days == null)?"":(";expires="+D.toGMTString()))
        return (this.Read(name) == value);
    },
    Read:function(name) {
        var EN=escape(name)
        var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
        return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
    }
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
    if (visit_wadblock == null ) {
        MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
    } else {
        MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 ) 
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);  
	
 	if(visit_wadblock>2) {
 		$(document).ready(function(){

 			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh, #bmone2n-23432.1.12.7').show();
 		});
 	}
  }
  else{ 
      var visit_wadblock=MyCookie.Read('Visits');
      var already_without_adblock=MyCookie.Read('already_without_adblock');
       
      if(visit_wadblock>1 && already_without_adblock == null) {
            _gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]); 
             MyCookie.Write('already_without_adblock', '1', 180);
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
            
      }       
      if(visit_wadblock>1 && already_without_adblock>0) {
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
             MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180); 
      }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>	

