﻿<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Slam Poetry Show | Národní galerie - Klášter sv. Anežky České | Informuji.cz</title>
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	
	<meta http-equiv="cleartype" content="on">
	
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />   	
<link rel="alternate" href="https://www.informuji.cz/en/events/praha/84456-slam-poetry-show/" hreflang="en" />	
	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/201737104242.png" />	
<meta property="og:title" content="Slam Poetry Show | Národní galerie - Klášter sv. Anežky České | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/praha/84456-slam-poetry-show/" /><link rel="previewimage" href="https://www.informuji.cz/data/201737104242.png" /><link rel="image_src" href="https://www.informuji.cz/data/201737104242.png" />	
	<meta property="og:type" content="event" /> 
	
	<meta property="event:start_time" content="2017-07-16 19:00:00" /> 
	
	
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css" rel="stylesheet" media="only screen and (max-width: 640px)" />	
	
<!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" />	
</head>
<body class="akce praha redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage"><div id="header">

<div style="margin:0 auto; position:relative; text-align:center; max-width:1000px;" class="hbt">
<div id='bmone2n-23432.1.10.7'>
<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/10/7/'><img src='https://go.eu.bbelements.com/please/showit/23432/1/10/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>
</div>





		<div class="boxik" style="position:relative;">	</div>	
	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
	
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>
		<meta itemprop="name" content="Informuji.cz"><meta itemprop="telephone" content="+420 606 751 330"><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="streetAddress" content="Vinohradská 1756/114"><meta itemprop="addressLocality" content="Praha 3, Česká republika"></span>	
		
<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>			
		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/praha/84456-slam-poetry-show/">English</a></span>				
			<div id="loginBox">			
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>		
			</div>			
		</div>
		
		<div class="reset"><hr /></div>
	</header>

	
			
<div class="bskyrh">
	<div id='bmone2n-23432.1.12.7' class='bskyr'>
	<noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/12/7/'><img src='https://go.eu.bbelements.com/please/showit/23432/1/12/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
	</div>
</div>	

<script>	
$(function(){ // document ready 
if (document.documentElement.clientWidth > 640) {
  $('.bskyrh, .bskyr').show();	
  if (!!$('.bskyrh').offset()) {
    var stickyTop = $('.bskyrh').offset().top; 
    $(window).scroll(function(){ 
      var windowTop = $(window).scrollTop(); 
      if (stickyTop < windowTop){
     	 $( ".bskyrh" ).offset({ top: windowTop + 10 });
      }
      else {
        $( ".bskyrh" ).offset({ top: 105 });
      }
    });
  }
 } 
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();	
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fpraha%2F84456-slam-poetry-show%2F");
	return false;
});
</script>	

	</div>
	
	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="post">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>	
<p class="header-line-tip">Dnes je <strong>čtvrtek 6.7.</strong> a v Praze to žije!</p>			
		<div id="buttonHolder">
			<p>
			
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>		
	</div>
	
<script>
function searchInputFce(){
	var stext = $('#searchInput').val(); 
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>	
	
</div>	<div id="content">
	<div class="section">
	
<div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/praha/">Akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/praha/ostatni/">Ostatní akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/objekt/593-narodni-galerie-klaster-sv-anezky-ceske/">Národní galerie - Klášter sv. Anežky České</a><span> / </span></li>
			<li class="last">Slam Poetry Show</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Slam Poetry Show"  href="https://www.informuji.cz/data/201737104242.png"><img src="https://www.informuji.cz/data/201737104242_tn.png" alt="Slam Poetry Show" width="200" class="" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary">Slam Poetry Show</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/593-narodni-galerie-klaster-sv-anezky-ceske/">Národní galerie - Klášter sv. Anežky České</a></h4></div><div class="row"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/praha-1/">Praha 1</a></span>, <span itemprop="streetAddress" class="street-address">U Milosrdných 17</span> <meta itemprop="addressRegion" content="Praha"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2017-07-16T19:00"><a href="https://www.informuji.cz/akce/praha/den/2017-7-16/">16.7.2017</a> <span class="grey">v</span> 19:00 <span class="grey">hod. </span> <span class="day">(neděle)</span></strong></div><div class="ehc"><p class="date ostatni "><strong><a href="https://www.informuji.cz/akce/praha/den/2017-7-16/">16<small>červenec</small></a></strong> <span class="grey">neděle <small>19:00</small></span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/praha/ostatni/">ostatní akce</a><a class="tag" href="https://www.informuji.cz/tag/soutez/">soutěž</a><a class="tag" href="https://www.informuji.cz/tag/poezie/">poezie</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/">vstupenky</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Slam Poetry Show']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F84456-slam-poetry-show%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F84456-slam-poetry-show%2F&text=Slam+Poetry+Show&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Poezie okamžiku. Poezie naživo. Slam poetry. Nesoutěžní exhibiční set špičkových českých slamerů.</p>
<p>ANATOL SVAHILEC / mistr ČR 2014</p>
<p>METODĚJ CONSTANTINE / mistr ČR 2013</p>
<p>BIO MASHA / vítězka Tilos Slam Budapest</p>
<p>BOHDAN BLÁHOVEC / mistr ČR 2005</p></div><p class="link">Více informací o akci  <em><strong>Slam Poetry Show</strong></em> na&nbsp; <a target="_blank" href="http://www.ngprague.cz" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '84456_slam-poetry-show', 'http://www.ngprague.cz']);">www akce</a></p><div class="center mB5"><div style="clear:both;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responzivní banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2510914350670569"
     data-ad-slot="9142135937"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->
	
<div id="relatedObjects"><strong class="list active top">
			<a href="#relatedObjects" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '84456 - praha', 'Placené objekty v okolí']);">Doporučujeme</a><span class="top"></span>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/kulturni-domy/praha/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '84456 - praha', 'Kulturní objekty v okolí']);">Kulturní centra - Praha 1</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/praha/misto/praha-1/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '84456 - Praha 1', 'Kulturní akce v okolí']);">Akce v MČ Praha 1</a>
		</strong>	<div id="mps" class="topMps">
			<ul class="th"><li class="duo"><img src="https://www.informuji.cz/data/2014158112035_tn.jpg" alt="Divadlo Kampa" /><h5><a href="https://www.informuji.cz/objekt/2845-divadlo-kampa/">Divadlo Kampa</a></h5><span>Praha 1, Nosticova 2a</span><div class="reset"><hr /></div></li><li class="duo"><img src="https://www.informuji.cz/data/20141010151204_tn.jpg" alt="Experimentální prostor Roxy / NoD" /><h5><a href="https://www.informuji.cz/objekt/307-experimentalni-prostor-roxy-nod/">Experimentální prostor Roxy / NoD</a></h5><span>Praha 1, Dlouhá 33</span><div class="reset"><hr /></div></li>	</ul>
			<div class="reset"></div>		
			</div>
		</div>			<h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/praha/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date film"><meta itemprop="startDate" content="2017-07-06T21:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-7-6/">6<small>červenec</small></a></strong> <span class="grey">čtvrtek <small>21:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/84450-letni-kino-anezka-live-masaryk/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201737101822_tn.png" alt="Letní kino Anežka LIVE!: Masaryk" width="80" /><noscript><img src="https://www.informuji.cz/data/201737101822_tn.png" width="90" alt="Letní kino Anežka LIVE!: Masaryk" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/84450-letni-kino-anezka-live-masaryk/"><span itemprop="name">Letní kino Anežka LIVE!: Masaryk</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/593-narodni-galerie-klaster-sv-anezky-ceske/" title="Národní galerie - Klášter sv. Anežky České"><span itemprop="name" content="Národní galerie - Klášter sv. Anežky České">Národní galerie - Klášter sv....</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 1">Praha 1</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/praha/film/"><span>Film</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date sport"><meta itemprop="startDate" content="2017-07-11T18:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-7-11/">11<small>červenec</small></a></strong> <span class="grey">úterý <small>18:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/84454-joga/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201737103233_tn.png" alt="Jóga" width="80" /><noscript><img src="https://www.informuji.cz/data/201737103233_tn.png" width="90" alt="Jóga" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/84454-joga/"><span itemprop="name">Jóga</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/593-narodni-galerie-klaster-sv-anezky-ceske/" title="Národní galerie - Klášter sv. Anežky České"><span itemprop="name" content="Národní galerie - Klášter sv. Anežky České">Národní galerie - Klášter sv....</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 1">Praha 1</span></span> <a class="tip tip_sport" href="https://www.informuji.cz/akce/praha/sport/"><span>Sport</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents noBottomLine"><p class="date film"><meta itemprop="startDate" content="2017-07-13T21:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-7-13/">13<small>červenec</small></a></strong> <span class="grey">čtvrtek <small>21:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/84455-letni-kino-anezka-live-la-la-land/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201737104212_tn.png" alt="Letní kino Anežka LIVE!: La La Land" width="80" /><noscript><img src="https://www.informuji.cz/data/201737104212_tn.png" width="90" alt="Letní kino Anežka LIVE!: La La Land" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/84455-letni-kino-anezka-live-la-la-land/"><span itemprop="name">Letní kino Anežka LIVE!: La La Land</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/593-narodni-galerie-klaster-sv-anezky-ceske/" title="Národní galerie - Klášter sv. Anežky České"><span itemprop="name" content="Národní galerie - Klášter sv. Anežky České">Národní galerie - Klášter sv....</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 1">Praha 1</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/praha/film/"><span>Film</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date sport"><meta itemprop="startDate" content="2017-07-18T18:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-7-18/">18<small>červenec</small></a></strong> <span class="grey">úterý <small>18:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/84460-ers-street-workout/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/201737105752_tn.png" alt="ERS Street Workout" width="80" /><noscript><img src="https://www.informuji.cz/data/201737105752_tn.png" width="90" alt="ERS Street Workout" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/84460-ers-street-workout/"><span itemprop="name">ERS Street Workout</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/593-narodni-galerie-klaster-sv-anezky-ceske/" title="Národní galerie - Klášter sv. Anežky České"><span itemprop="name" content="Národní galerie - Klášter sv. Anežky České">Národní galerie - Klášter sv....</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 1">Praha 1</span></span> <a class="tip tip_sport" href="https://www.informuji.cz/akce/praha/sport/"><span>Sport</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div>	<div class="paypr hotels"><h2 class="cyklotitle"><span>Ubytování v okolí akce <em>Slam Poetry Show</em></span></h2><p class="line hotel"><a class="hotel" href="http://www.hotely.cz/praha-1/hotel-hastal-prague-old-town/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Hotel Hastal Prague Old Town']);" rel="nofollow external">Hotel Hastal Prague Old Town</a> <span class="hotelStarRating s_4"><em></em></span> <span class="mesto">Praha 1 - Old Town - Centre <small class="h0"> (154&nbsp;metrů)</small></span></p><p class="line hotel"><a class="hotel" href="http://www.hotely.cz/praha-1/residence-agnes/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Residence Agnes']);" rel="nofollow external">Residence Agnes</a> <span class="hotelStarRating s_4"><em></em></span> <span class="mesto">Praha 1 <small class="h1"> (188&nbsp;metrů)</small></span></p></div></div>		
<div class="aside">

<div class="greenBox">	<div class="rbx r336x280"><div class="bmc" style="margin:auto; text-align:center; padding-bottom:15px;"><div style="margin:0px auto; overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 336x280 - informuji --><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-2510914350670569"     data-ad-slot="1395180738"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>	</div><span class="arrow"></span></div><h2 class="cyklotitle">Doporučené akce v Praze</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date vystava moredays"><meta itemprop="startDate" content="2017-07-06T15:06:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2013-4-1/">1<small>dub</small></a></strong><meta itemprop="endDate" content="2017-12-31"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2017-12-31/">31<small>pro</small></a></strong> <span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/27510-neviditelna-vystava-praha/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2016308152359_tn.jpg" alt="Neviditelná výstava Praha" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/27510-neviditelna-vystava-praha/"><span itemprop="name">Neviditelná výstava Praha</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/61-novomestska-radnice-v-praze/" title="Novoměstská radnice v Praze"><span itemprop="name" content="Novoměstská radnice v Praze">Novoměstská radnice v Praze</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 2"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba"><meta itemprop="startDate" content="2017-12-16T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2017-12-16/">16<small>pro</small></a></strong> <span class="grey"><small>19:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/82148-sarah-brightman-royal-christmas-gala/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2017155205206_tn.jpg" alt="Sarah Brightman a Gregorian: Royal..." /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/82148-sarah-brightman-royal-christmas-gala/"><span itemprop="name">Sarah Brightman a Gregorian: Royal...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/91-tesla-arena-hc-sparta-/" title="Tipsport Arena (HC Sparta)"><span itemprop="name" content="Tipsport Arena (HC Sparta)">Tipsport Arena (HC Sparta)</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 7"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/praha/dnes/">Akce a kultura v Praze - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/zitra/">Akce a kultura v Praze - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/pozitri/">Akce a kultura v Praze - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/vikend/">Akce a kultura v Praze - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/praha/den/">Akce  v Praze na Jiný den?</a></p>
<div class="mB20 h3mT0"><h3 class="headertab"><a href="https://www.informuji.cz/mesto/praha-1/vylety/">V okolí doporučujeme...</a></h3>
		<div class="miniNewsBox promoEvents promoPlaces"><div class="articleItem"><a href="https://www.informuji.cz/objekt/5546-prazsky-orloj/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/201667184343_tn.jpg" alt="Pražský Orloj" /></span> <strong>Pražský Orloj</strong></a> <em class="place">Praha 1 <small>(576&nbsp;m)</small></em><small class="reset"></small>
			</div><div class="articleItem"><a href="https://www.informuji.cz/objekt/5584-prasna-brana/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/201687193451_tn.jpg" alt="Prašná brána" /></span> <strong>Prašná brána</strong></a> <em class="place">Praha 1 <small>(611&nbsp;m)</small></em><small class="reset"></small>
			</div><div class="articleItem lastArticleItemB0 promoPlaces promox"><a href="https://www.informuji.cz/objekt/5124-cafe-louvre/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/2015212094801_tn.jpg" alt="Café Louvre" /></span> <strong>Café Louvre</strong></a> <em class="place">Praha 1 <small>(1 157&nbsp;m)</small></em><small class="reset"></small>
			</div><div class="reset"></div></div><script>
$(document).ready(function(){
	$(".promoPlaces img.lazy").show().lazyload();
}); 
</script>	
	
</div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;"><div id='bmone2n-23432.1.11.7'><noscript><div style='display:inline'><a href='https://go.eu.bbelements.com/please/redirect/23432/1/11/7/' rel='external nofollow'><img src='https://go.eu.bbelements.com/please/showit/23432/1/11/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript></div></div>	</div><span class="arrow"></span></div>	
</div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">	
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/3757-karlovy-vary-2017-cukrar-dalsi-cerstva-zprava-dvojity-rande/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/201747215047_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Karlovy Vary 2017: Cukrář, Další čerstvá zpráva, Dvojitý rande" /><noscript><img src="https://www.informuji.cz/data_articles/201747215047_tn.jpg" alt="Karlovy Vary 2017: Cukrář, Další čerstvá zpráva, Dvojitý rande" /></noscript></span><strong>Karlovy Vary 2017: Cukrář, Další čerstvá zpráva, Dvojitý rande</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/3758-karlovy-vary-2017-matouse-ktery-ztvarnil-roli-maleho-krizacka-jsem-objevil-v-tramvaji-rika-reziser-vaclav-kadrnka/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/201757131442_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Karlovy Vary 2017: Matouše, který ztvárnil roli malého křižáčka, jsem objevil v tramvaji, říká režisér Václav Kadrnka" /><noscript><img src="https://www.informuji.cz/data_articles/201757131442_tn.jpg" alt="Karlovy Vary 2017: Matouše, který ztvárnil roli malého křižáčka, jsem objevil v tramvaji, říká režisér Václav Kadrnka" /></noscript></span><strong>Karlovy Vary 2017: Matouše, který ztvárnil roli malého křižáčka, jsem objevil v...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/3753-karlovy-vary-2017-cara-kampan-odnikud/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/201747152526_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Karlovy Vary 2017: Čára, Kampaň, Odnikud" /><noscript><img src="https://www.informuji.cz/data_articles/201747152526_tn.jpg" alt="Karlovy Vary 2017: Čára, Kampaň, Odnikud" /></noscript></span><strong>Karlovy Vary 2017: Čára, Kampaň, Odnikud</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/3756-horeckyfest-jiz-po-sedme-roztanci-frenstatskou-kotlinu-zasoutezte-si-s-nami-o-listky/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/201737233151_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Horečkyfest již po sedmé roztančí frenštátskou kotlinu. Zasoutěžte si s  námi o lístky! " /><noscript><img src="https://www.informuji.cz/data_articles/201737233151_tn.jpg" alt="Horečkyfest již po sedmé roztančí frenštátskou kotlinu. Zasoutěžte si s  námi o lístky! " /></noscript></span><strong>Horečkyfest již po sedmé roztančí frenštátskou kotlinu. Zasoutěžte si s  námi o...</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>

	
	
<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){
	
	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){	
		scroller($("#thct"));
		return false;
	});
	
	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});
	
});

// ]]>
</script>	
	
		
	</div>					
	
</div>
<!-- footer--> 
	<div id="footer">
		<div class="section">
		
<div class="box">	
<h3>Slam Poetry Show</h3><p class="dev"><strong>Kde:</strong> Národní galerie - Klášter sv. Anežky České, Praha 1</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Sport</span> <span>Praha 1</span> <span>soutěž</span><span>poezie</span>  </p></div>
<div class="double-box normal-margin">
<h3><a href="https://www.informuji.cz/vylety/praha/">Kam v Praze na výlet?</a></h3><p>Poblíž akce <strong>Slam Poetry Show</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/praha-1/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/praha-1/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/praha/misto/praha-1/">akce</a></strong> v okolí.</p>		

</div>
<div class="box normal-margin">
		
</div>		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2017 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://plus.google.com/109237934023989054073?rel=author" rel="publisher author">G+</a> 
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
}); 
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>	
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul><div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {		   
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'	
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>
	
		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script> 
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				
		<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>
		
		<script src="https://www.informuji.cz/resources/function.js" type="text/javascript"></script>

			
	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init(); 
			Content.init();		
			
			$('#nextFilter').click(function(){
								
				ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=praha&type=&when=&sec=new');	
				
				_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/praha']);	
			});	
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){	
				$("#eventsList img.lazy").show().lazyload();
			});		
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			
			// filter datepicker	
			$('input.date').simpleDatepicker({ });	
			$('#otherDay').simpleDatepicker({ });
		
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');			
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});
		
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );					
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true, 
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});

		
			
		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?v=3&sensor=false&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}	
								
		}

	
		// ]]>
	</script>	 
	


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
  	var date = new Date();
    date.setFullYear(date.getFullYear() + 10);
    document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
    $('.eu-cookies').hide();
    _gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
if (document.documentElement.clientWidth > 640) {
	if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.10.7','');
bmone2n.addPosition('23432.1.12.7','');
	}	
}
if (typeof bmone2n !== "undefined" && bmone2n !== null) {
bmone2n.addPosition('23432.1.11.7','');
bmone2n.getAd('go.eu.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-23432.1.10.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.10.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.12.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (document.documentElement.clientWidth > 640) { if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.12.7');} } /* ]]> */</script></div>
<div id='bmone2t-23432.1.11.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.makeAd('23432.1.11.7');} /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ if (typeof bmone2n !== "undefined" && bmone2n !== null) { bmone2n.moveAd();} /* ]]> */</script>

<script>

    var MyCookie = {
    Write:function(name,value,days) {
        var D = new Date();
        D.setTime(D.getTime()+86400000*days)
        document.cookie = escape(name)+"="+escape(value)+
            ((days == null)?"":(";expires="+D.toGMTString()))
        return (this.Read(name) == value);
    },
    Read:function(name) {
        var EN=escape(name)
        var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
        return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
    }
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
    if (visit_wadblock == null ) {
        MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
    } else {
        MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 ) 
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);  
	
 	if(visit_wadblock>2) {
 		$(document).ready(function(){

 			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
 			$('div.bskyrh, #bmone2n-23432.1.12.7').show();
 		});
 	}
  }
  else{ 
      var visit_wadblock=MyCookie.Read('Visits');
      var already_without_adblock=MyCookie.Read('already_without_adblock');
       
      if(visit_wadblock>1 && already_without_adblock == null) {
            _gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]); 
             MyCookie.Write('already_without_adblock', '1', 180);
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
            
      }       
      if(visit_wadblock>1 && already_without_adblock>0) {
            _gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]); 
             MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180); 
      }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>	

