<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Letní shakespearovské slavnosti - Bouře  | Pražský hrad | Informuji.cz</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	<meta http-equiv="cleartype" content="on">
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />
<link rel="alternate" href="https://www.informuji.cz/en/events/praha/150929-letni-shakespearovske-slavnosti-boure/" hreflang="en" />	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/2021152102036.png" />
<meta property="og:title" content="Letní shakespearovské slavnosti - Bouře  | Pražský hrad | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/praha/150929-letni-shakespearovske-slavnosti-boure/" /><link rel="previewimage" href="https://www.informuji.cz/data/2021152102036.png" /><link rel="image_src" href="https://www.informuji.cz/data/2021152102036.png" />	<meta property="og:type" content="event" />
	<meta property="event:start_time" content="2021-06-28 20:30:00" />
	<meta property="event:ticket_uri" content="https://www.shakespeare.cz/cz/vstupenky/5/" />
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css?v=4" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css?v=0.3" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css?v=2" rel="stylesheet" media="only screen and (max-width: 640px)" /><!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	<script type="text/javascript">var browserWidth = window.innerWidth;</script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" /><!-- AdActive GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T29L4B9');</script>
<!-- AdActive GTM -->

	<!-- Sklik -->
	<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<!--	<script>if (sssp.displaySeznamAds()) { sssp.config({ source: "hp_feed" }); }</script>-->
	<!-- /Sklik -->
	<!-- Revive -->
	<script type='text/javascript' src='https://b.ticketstream.net/delivery/spcjs.php?id=2&sourceid='></script>
	<!-- /Revive -->
</head>
<body class="akce praha redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage">
<div id="header">
	<style type="text/css">
		@media screen and (max-width: 420px) {
			.adsense-hide-on-mobile { display: none; }
		}
		@media screen and (min-width: 421px) {
			.adsense-hide-on-mobile { display: inline-block; }
		}
	</style>
	<div class="adsense-hide-on-mobile">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
		<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
		<script>
        if (browserWidth <= 1030) {
            $("[data-revive-zoneid=3]").attr("data-revive-zoneid", 16);
        }
		</script>
	</div>
	<script async src="//b.ticketstream.net/delivery/asyncjs.php"></script>

		<div class="boxik" style="position:relative;">	</div>	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>

<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/praha/150929-letni-shakespearovske-slavnosti-boure/">English</a></span>			<div id="loginBox">
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>			</div>
		</div>

		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh" style="max-width:300px;">
<!--    -->	<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
</div>

<script>
$(function(){ // document ready
	function getbskyrhWidth() {
		return (($( document ).width() - $('.content-section').outerWidth())/2) - 10;
	}
	$('.bskyrh').width(getbskyrhWidth());
	$('.ads-bskyrh').width(getbskyrhWidth());

if (document.documentElement.clientWidth > 1300) {
  $('.bskyrh, .bskyr').show();
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 690 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fpraha%2F150929-letni-shakespearovske-slavnosti-boure%2F");
	return false;
});
</script>

	</div>

	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="get">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>
			<p class="header-line-tip">
				<a href="https://www.informuji.cz/podcast/" title="Sleduj naše podcasty">Sleduj naše podcasty</a>
			</p>
		<div id="buttonHolder">
			<p>
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>
	</div>

<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>

</div>
<div id="content">
					<div class="section">
					 				 <div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/praha/">Akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/praha/divadlo/">Divadlo  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/objekt/5442-prazsky-hrad/">Pražský hrad</a><span> / </span></li>
			<li class="last">Letní shakespearovské slavnosti - Bouře </li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Letní shakespearovské slavnosti - Bouře "  href="https://www.informuji.cz/data/2021152102036.png"><img src="https://www.informuji.cz/data/2021152102036_tn.png" alt="Letní shakespearovské slavnosti - Bouře " width="200" class="Img" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary">Letní shakespearovské slavnosti - Bouře </h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/5442-prazsky-hrad/">Pražský hrad</a></h4></div><div class="row"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/praha-1/">Praha 1</a></span>, <span itemprop="streetAddress" class="street-address">Pražský hrad</span> <meta itemprop="addressRegion" content="Praha"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2021-06-28T20:30"><a href="https://www.informuji.cz/akce/praha/den/2021-6-28/">28.6.2021</a> <span class="day">(pondělí)</span> <span class="otherTerms"><a href="#thct" id="thc">další termíny</a></span></strong></div><div class="ehc"><p class="date divadlo "><strong><a href="https://www.informuji.cz/akce/praha/den/2021-6-28/">28<small>červen</small></a></strong> <span class="grey">pondělí <small>20:30</small></span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/praha/divadlo/">divadlo</a><a class="tag" href="https://www.informuji.cz/akce/praha/romanticky/">romantický</a><a class="tag" href="https://www.informuji.cz/akce/praha/drama/"> drama</a><a class="tag" href="https://www.informuji.cz/akce/praha/komedie/"> komedie</a><a class="tag" href="https://www.informuji.cz/tag/shakespearovske-slavnosti/"> shakespearovské slavnosti</a><a class="tag" href="https://www.informuji.cz/tag/praha/"> Praha</a><a class="tag" href="https://www.informuji.cz/tag/prazsky-hrad/"> Pražský hrad</a><a class="tag" href="https://www.informuji.cz/tag/letni-scena/"> letní scéna</a></p></div></div><div class="aside"><p itemprop="offers" itemscope itemtype="http://schema.org/Offer" class="ticket-holder"><a itemprop="url" href="https://www.shakespeare.cz/cz/vstupenky/5/#utm_source=informuji.cz&utm_medium=event_ticket&utm_campaign=partnership" class="button-green button-ticket" rel="nofollow external" title="Koupit vstupenku v e-shopu" onClick="_gaq.push(['_trackEvent', 'AkceLinkEshop', 'https://www.shakespeare.cz/cz/vstupenky/5/', 'vstupenka button']);" target="_blank">Koupit vstupenku</a></p><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/divadla/cinohra/">vstupenky na činohru</a></p><p class="center"><a class="button-green button-calendar" rel="nofollow noindex" href="#terms" id="calslink"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/praha/" rel="external" target="_blank">Praha - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F150929-letni-shakespearovske-slavnosti-boure%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F150929-letni-shakespearovske-slavnosti-boure%2F&text=Letn%C3%AD+shakespearovsk%C3%A9+slavnosti+-+Bou%C5%99e+&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Premiérou Letních shakespearovských slavností 2021 bude magická komedie Bouře v překladu Martina Hilského a v režii autorského dua SKUTR = Martin Kukučka a Lukáš Trpišovský. <a title="https://www.shakespeare.cz/" href="https://www.shakespeare.cz/" target="_blank">Podrobnosti pro Vás připravujeme</a>.</p>
<p> </p>
<p> </p>
<p> </p></div><p class="link">Více informací o akci  <em><strong>Letní shakespearovské slavnosti - Bouře </strong></em> na&nbsp; <a target="_blank" href="https://www.shakespeare.cz/" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '150929_letni-shakespearovske-slavnosti-boure', 'https://www.shakespeare.cz/']);">www akce</a></p><p class="important-info">Konání akce a případná bezpečnostní opatření ověřujte prosím přímo u pořadatele. Vzhledem k mimořádné situaci nemá redakce kapacitu na průběžnou kontrolu, zda nebyla akce zrušena či přeložena. Děkujeme za pochopení.</p>					<div class="center mB5">
						<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
						<script>
                if (browserWidth <= 1030) {
                    $("[data-revive-zoneid=9]").attr("data-revive-zoneid", 18);
                }
						</script>
					</div>
<h2 class="main-sub-title bigger-sub-title" id="thct">Další termíny akce</h2><div id="termsHolder"><div id="termsHolderForm"></div><div id="terms"><div class="row" id="tr_0"><span class="black">28.6.2021 20:30 <small>(pondělí)</small></span><span class="ticketHolder">  <strong id="evcal_420748" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_1"><span class="black">29.6.2021 20:30 <small>(úterý)</small></span><span class="ticketHolder">  <strong id="evcal_420749" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_2"><span class="black">30.6.2021 20:30 <small>(středa)</small></span><span class="ticketHolder">  <strong id="evcal_420750" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_3"><span class="black">1.7.2021 20:30 <small>(čtvrtek)</small></span><span class="ticketHolder">  <strong id="evcal_420751" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_4"><span class="black">2.7.2021 20:30 <small>(pátek)</small></span><span class="ticketHolder">  <strong id="evcal_420752" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_5"><span class="black">3.7.2021 20:30 <small>(sobota)</small></span><span class="ticketHolder">  <strong id="evcal_420753" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_6"><span class="black">4.7.2021 20:30 <small>(neděle)</small></span><span class="ticketHolder">  <strong id="evcal_420754" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_7"><span class="black">5.7.2021 20:30 <small>(pondělí)</small></span><span class="ticketHolder">  <strong id="evcal_420755" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_8"><span class="black">6.7.2021 20:30 <small>(úterý)</small></span><span class="ticketHolder">  <strong id="evcal_420756" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_9"><span class="black">7.7.2021 20:30 <small>(středa)</small></span><span class="ticketHolder">  <strong id="evcal_420757" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_10"><span class="black">8.7.2021 20:30 <small>(čtvrtek)</small></span><span class="ticketHolder">  <strong id="evcal_420758" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_11"><span class="black">9.7.2021 20:30 <small>(pátek)</small></span><span class="ticketHolder">  <strong id="evcal_420759" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_12"><span class="black">10.7.2021 20:30 <small>(sobota)</small></span><span class="ticketHolder">  <strong id="evcal_420760" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_13"><span class="black">11.7.2021 20:30 <small>(neděle)</small></span><span class="ticketHolder">  <strong id="evcal_420761" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_14"><span class="black">12.7.2021 20:30 <small>(pondělí)</small></span><span class="ticketHolder">  <strong id="evcal_420762" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_15"><span class="black">13.7.2021 20:30 <small>(úterý)</small></span><span class="ticketHolder">  <strong id="evcal_420763" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_16"><span class="black">14.7.2021 20:30 <small>(středa)</small></span><span class="ticketHolder">  <strong id="evcal_420764" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_17"><span class="black">15.7.2021 20:30 <small>(čtvrtek)</small></span><span class="ticketHolder">  <strong id="evcal_420765" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row" id="tr_18"><span class="black">16.7.2021 20:30 <small>(pátek)</small></span><span class="ticketHolder">  <strong id="evcal_420766" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div><div class="row odd" id="tr_19"><span class="black">17.7.2021 20:30 <small>(sobota)</small></span><span class="ticketHolder">  <strong id="evcal_420767" class="fontWeightNormal"><a rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Letní shakespearovské slavnosti - Bouře ']); return false;" class="button-green button-calendar bubbleHelp"><span class="addC"><em>Přidat</em></span> <span class="more">do kalendáře</span></a></strong></span></div></div></div><!--Sklik-kontext-stop -->

<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/divadla/praha/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '150929 - praha', 'Kulturní objekty v okolí']);">Divadla - Praha 1</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/praha/misto/praha-1/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '150929 - Praha 1', 'Kulturní akce v okolí']);">Akce v MČ Praha 1</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/689-statni-opera-praha/">Národní divadlo - Státní opera Praha</a></h4><span>Praha 1, Wilsonova 8 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/205-a-studio-rubin/">A studio Rubín</a></h4><span>Praha 1, Malostranské nám. 9 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/3863-divadelni-klub-tronicek/">Divadlo Troníček</a></h4><span>Praha 1, Vladislavova 22 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div><h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/praha/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date divadlo"><meta itemprop="startDate" content="2021-07-19T20:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2021-7-19/">19<small>červenec</small></a></strong> <span class="grey">pondělí <small>20:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/150930-letni-shakespearovske-slavnosti-hamlet/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2021152104757_tn.jpg" alt="Letní shakespearovské slavnosti - Hamlet " width="80" /><noscript><img src="https://www.informuji.cz/data/2021152104757_tn.jpg" width="90" alt="Letní shakespearovské slavnosti - Hamlet " /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/150930-letni-shakespearovske-slavnosti-hamlet/"><span itemprop="name">Letní shakespearovské slavnosti - Hamlet </span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/5442-prazsky-hrad/" title="Pražský hrad"><span itemprop="name" content="Pražský hrad">Pražský hrad</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 1">Praha 1</span></span> <a class="tip tip_divadlo" href="https://www.informuji.cz/akce/praha/divadlo/"><span>Divadlo</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni moredays"><meta itemprop="startDate" content="2021-02-16T11:42:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-4-8/">8<small>dub</small></a></strong><meta itemprop="endDate" content="2022-12-31"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2022-12-31/">31<small>pro</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/142021-virtualni-prohlidky-prazsky-hrad/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202084130708_tn.jpg" alt="Virtuální prohlídky - Pražský hrad" width="80" /><noscript><img src="https://www.informuji.cz/data/202084130708_tn.jpg" width="90" alt="Virtuální prohlídky - Pražský hrad" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/142021-virtualni-prohlidky-prazsky-hrad/"><span itemprop="name">Virtuální prohlídky - Pražský hrad</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/5442-prazsky-hrad/" title="Pražský hrad"><span itemprop="name" content="Pražský hrad">Pražský hrad</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 1">Praha 1</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div><div class="paypr hotels"><h2 class="cyklotitle"><span>Ubytování v okolí akce <em>Letní shakespearovské...</em></span></h2><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/the-golden-wheel-hotel" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'The Golden Wheel Hotel']);" rel="nofollow external">The Golden Wheel Hotel</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Praha <small class="h0"> (183&nbsp;metrů)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/restaurace-nebozizek" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Restaurant a hotel Nebozízek']);" rel="nofollow external">Restaurant a hotel Nebozízek</a><span class="hotelStarRating s_5"><em></em></span><span class="mesto">Praha <small class="h1"> (916&nbsp;metrů)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/valentinska" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Valentinska']);" rel="nofollow external">Valentinska</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Praha <small class="h2"> (1 257&nbsp;metrů)</small></span></p></div></div><div class="aside">

		<div class="asideBannerRight">
			<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
		</div>
<h2 class="cyklotitle">Doporučené akce v Praze</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date vystava moredays"><meta itemprop="startDate" content="2021-02-16T11:42:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-9-25/">25<small>zář</small></a></strong><meta itemprop="endDate" content="2021-03-21"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2021-3-21/">21<small>bře</small></a></strong> <span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/132865-inside-rembrandt/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/20191710105459_tn.jpg" alt="Rembrandt / Portrét člověka" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/132865-inside-rembrandt/"><span itemprop="name">Rembrandt / Portrét člověka</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/4604-konirna-palace-kinskych/" title="Národní galerie - Konírna paláce Kinských"><span itemprop="name" content="Národní galerie - Konírna paláce Kinských">Národní galerie - Konírna paláce Kinských</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 1"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba"><meta itemprop="startDate" content="2021-03-20T19:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2021-3-20/">20<small>bře</small></a></strong> <span class="grey"><small>19:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/100486-jazzanova/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/20201412132603_tn.jpg" alt="Jazzanova" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/100486-jazzanova/"><span itemprop="name">Jazzanova</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/101-palac-akropolis/" title="Palác Akropolis"><span itemprop="name" content="Palác Akropolis">Palác Akropolis</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 3"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/praha/dnes/">Akce a kultura v Praze - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/zitra/">Akce a kultura v Praze - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/pozitri/">Akce a kultura v Praze - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/vikend/">Akce a kultura v Praze - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/praha/den/">Akce  v Praze na Jiný den?</a></p>
<div class="mB20 h3mT0"><h3 class="headertab"><a href="https://www.informuji.cz/mesto/praha-1/vylety/">V okolí doporučujeme...</a></h3>
		<div class="miniNewsBox promoEvents promoPlaces"><div class="articleItem"><a href="https://www.informuji.cz/objekt/5442-prazsky-hrad/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/2016226094504_tn.jpg" alt="Pražský hrad" /></span> <strong>Pražský hrad</strong></a> <em class="place">Praha 1 <small>(0&nbsp;m)</small></em><small class="reset"></small>
			</div><div class="articleItem"><a href="https://www.informuji.cz/objekt/4987-katedrala-sv-vita/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/2016257124833_tn.jpg" alt="Chrám svatého Víta" /></span> <strong>Chrám svatého Víta</strong></a> <em class="place">Praha 1 <small>(61&nbsp;m)</small></em><small class="reset"></small>
			</div><div class="articleItem lastArticleItemB0 promoPlaces promox"><a href="https://www.informuji.cz/objekt/5127-cafe-savoy/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/2015312102702_tn.jpg" alt="Café Savoy" /></span> <strong>Café Savoy</strong></a> <em class="place">Praha 5 <small>(1 165&nbsp;m)</small></em><small class="reset"></small>
			</div><div class="reset"></div></div><script>
$(document).ready(function(){
	$(".promoPlaces img.lazy").show().lazyload();
});
</script>	
</div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;">
	<div>
        <?php
        // Tady musí být jiná reklama, o rozměru 300x250. 'leaderboard-top' má být úplně nahoře
        // leaderboard-top přesouvám nahoru, tady zatím nic, dokud se nedohodnem, co tu má být
        ?>
	</div>
</div>	</div><span class="arrow"></span></div></div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/8489-divadlo-zive-u-vas/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2021152152839_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Divadlo živě u vás: ČT art uvede představení Panoptikum Lenky Vagnerové" /><noscript><img src="https://www.informuji.cz/data_articles/2021152152839_tn.jpg" alt="Divadlo živě u vás: ČT art uvede představení Panoptikum Lenky Vagnerové" /></noscript></span><strong>Divadlo živě u vás: ČT art uvede představení Panoptikum Lenky Vagnerové</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/8484-tosca/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2021122111756_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Hned dvě premiéry slavné Pucciniho opery Tosca uvede TV Noe" /><noscript><img src="https://www.informuji.cz/data_articles/2021122111756_tn.jpg" alt="Hned dvě premiéry slavné Pucciniho opery Tosca uvede TV Noe" /></noscript></span><strong>Hned dvě premiéry slavné Pucciniho opery Tosca uvede TV Noe</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/8480-festival-tanecnich-filmu-roselyne-dark-horse/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2021112114029_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Filmovou ‚metaverzi‘ choreografií Roselyne a Dark Horse nabídne online Festival tanečních filmů" /><noscript><img src="https://www.informuji.cz/data_articles/2021112114029_tn.jpg" alt="Filmovou ‚metaverzi‘ choreografií Roselyne a Dark Horse nabídne online Festival tanečních filmů" /></noscript></span><strong>Filmovou ‚metaverzi‘ choreografií Roselyne a Dark Horse nabídne online Festival...</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/8477-divadlo-na-jezerce-chysta-premiery-i-letni-scenu/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/202192132456_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Divadlo Na Jezerce chystá premiéry i letní scénu" /><noscript><img src="https://www.informuji.cz/data_articles/202192132456_tn.jpg" alt="Divadlo Na Jezerce chystá premiéry i letní scénu" /></noscript></span><strong>Divadlo Na Jezerce chystá premiéry i letní scénu</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>


<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){

	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){
		scroller($("#thct"));
		return false;
	});

	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});

});

// ]]>
</script>
				 
	</div>
					 </div>

<div style="margin: 3em 0;">
	<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
	<script>
      if (browserWidth <= 1030) {
          $("[data-revive-zoneid=2]").attr("data-revive-zoneid", 15);
      }
	</script>
	<script async src="//b.ticketstream.net/delivery/asyncjs.php"></script>
</div>


<!-- footer-->
	<div id="footer">
		<div class="section">

<div class="box">	
<h3>Letní shakespearovské slavnosti - Bouře </h3><p class="dev"><strong>Kde:</strong> Pražský hrad, Praha 1</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Divadlo</span> <span>Praha 1</span> <span>romantický</span><span> drama</span><span> komedie</span><span> shakespearovské slavnosti</span><span> Praha</span><span> Pražský hrad</span><span> letní scéna</span>  <span>vstupenky</span> <span>lístky</span></p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/praha/">Kam v Praze na výlet?</a></h3><p>Poblíž akce <strong>Letní shakespearovské slavnosti - Bouře </strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/praha-1/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/praha-1/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/praha/misto/praha-1/">akce</a></strong> v okolí.</p><p>Jaké bude <a href="http://yrno-cr.cz/cesko/praha/">počasí v Praze</a>? Sleduj aktuální i dlouhodobou <a href="http://yrno-cr.cz">předpověď z norského počasí yr.no</a>.		

</div>
<div class="box normal-margin">
		
</div>
		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2021 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://www.instagram.com/informuji.cz" target="_blank">Instagram</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>
	<li class="spotify-icon" title="Spotify"><a rel="author" href="https://open.spotify.com/show/3nUBJEevQ8KPSa6KxmLBjF"><span>Spotify Informuji.cz</span></a></li>
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>

		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js?2" type="text/javascript"></script>

	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();
			$('#nextFilter').click(function(){
							ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=praha&type=&when=&sec=new');
							_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/praha']);
			});
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){
				$("#eventsList img.lazy").show().lazyload();
			});
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			// filter datepicker
			$('input.date').simpleDatepicker({ });
			$('#otherDay').simpleDatepicker({ });
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});

		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});


		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			var key = 'AIzaSyBHSojMR-_pif7Y7kXDR7lx1CCQEhSsXFA';
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?key=" + key + "&v=3&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}
		}

		// ]]>
	</script>


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
	var date = new Date();
	date.setFullYear(date.getFullYear() + 10);
	document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
	$('.eu-cookies').hide();
	_gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>


<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);

	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>
