<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm | Informuji.cz</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	<meta http-equiv="cleartype" content="on">
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />
<link rel="alternate" href="https://www.informuji.cz/en/events/praha/149794-live-stream-rozsviceni-vanocniho-stromu-online-roznov-pod-radhostem/" hreflang="en" />	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/20202411142734.jpg" />
<meta property="og:title" content="LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/praha/149794-live-stream-rozsviceni-vanocniho-stromu-online-roznov-pod-radhostem/" /><link rel="previewimage" href="https://www.informuji.cz/data/20202411142734.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/20202411142734.jpg" />	<meta property="og:type" content="event" />
	<meta property="event:start_time" content="2020-11-27 16:30:00" />
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css?v=4" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css?v=0.3" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css?v=2" rel="stylesheet" media="only screen and (max-width: 640px)" /><!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	<script type="text/javascript">var browserWidth = window.innerWidth;</script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" /><!-- AdActive GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T29L4B9');</script>
<!-- AdActive GTM -->

	<!-- Sklik -->
	<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<!--	<script>if (sssp.displaySeznamAds()) { sssp.config({ source: "hp_feed" }); }</script>-->
	<!-- /Sklik -->
	<!-- Revive -->
	<script type='text/javascript' src='https://b.ticketstream.net/delivery/spcjs.php?id=2&sourceid='></script>
	<!-- /Revive -->
</head>
<body class="akce praha redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage">
<div id="header">
	<style type="text/css">
		@media screen and (max-width: 420px) {
			.adsense-hide-on-mobile { display: none; }
		}
		@media screen and (min-width: 421px) {
			.adsense-hide-on-mobile { display: inline-block; }
		}
	</style>
	<div class="adsense-hide-on-mobile">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
		<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
		<script>
        if (browserWidth <= 1030) {
            $("[data-revive-zoneid=3]").attr("data-revive-zoneid", 16);
        }
		</script>
	</div>
	<script async src="//b.ticketstream.net/delivery/asyncjs.php"></script>

		<div class="boxik" style="position:relative;">	</div>	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>

<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/praha/149794-live-stream-rozsviceni-vanocniho-stromu-online-roznov-pod-radhostem/">English</a></span>			<div id="loginBox">
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>			</div>
		</div>

		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh" style="max-width:300px;">
<!--    -->	<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
</div>

<script>
$(function(){ // document ready
	function getbskyrhWidth() {
		return (($( document ).width() - $('.content-section').outerWidth())/2) - 10;
	}
	$('.bskyrh').width(getbskyrhWidth());
	$('.ads-bskyrh').width(getbskyrhWidth());

if (document.documentElement.clientWidth > 1300) {
  $('.bskyrh, .bskyr').show();
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 690 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fpraha%2F149794-live-stream-rozsviceni-vanocniho-stromu-online-roznov-pod-radhostem%2F");
	return false;
});
</script>

	</div>

	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="get">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>
			<p class="header-line-tip">
				<a href="https://www.informuji.cz/podcast/" title="Sleduj naše podcasty">Sleduj naše podcasty</a>
			</p>
		<div id="buttonHolder">
			<p>
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>
	</div>

<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>

</div>
<div id="content">
					<div class="section">
					 				 <div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/praha/">Akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/praha/ostatni/">Ostatní akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/praha/misto/live-stream/">LIVE stream</a><span> / </span></li>
			<li class="last">LIVE stream - Rozsvícení vánočního stromu online...</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm"  href="https://www.informuji.cz/data/20202411142734.jpg"><img src="https://www.informuji.cz/data/20202411142734_tn.jpg" alt="LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm" width="200" class="Img" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary mB20">LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="LIVE stream"><meta itemprop="url" content="https://www.informuji.cz/mesto/live-stream/"><div class="row noclub"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/live-stream/">LIVE stream</a></span> <meta itemprop="addressRegion" content="Praha"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2020-11-27T16:30"><a href="https://www.informuji.cz/akce/praha/den/2020-11-27/">27.11.2020</a> <span class="grey">v</span> 16:30 <span class="grey">hod. </span> <span class="day">(pátek)</span></strong></div><div class="row"><strong class="infoTextPlace">Vstupné: </strong><h4 class="price" title="Vstupné">zdarma</h4></div><div class="ehc"><p class="date ostatni "><strong><a href="https://www.informuji.cz/akce/praha/den/2020-11-27/">27<small>listopad</small></a></strong> <span class="grey">pátek <small>16:30</small></span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/praha/ostatni/">ostatní akce</a><a class="tag" href="https://www.informuji.cz/tag/rozsviceni-vanocniho-stromu/">rozsvícení vánočního stromu</a><a class="tag" href="https://www.informuji.cz/tag/vanoce/"> Vánoce</a><a class="tag" href="https://www.informuji.cz/tag/advent/"> Advent</a><a class="tag" href="https://www.informuji.cz/tag/rodina/"> rodina</a><a class="tag" href="https://www.informuji.cz/tag/deti/"> děti</a><a class="tag" href="https://www.informuji.cz/tag/folklor/"> folklor</a><a class="tag" href="https://www.informuji.cz/akce/praha/hudba/"> hudba</a><a class="tag" href="https://www.informuji.cz/tag/zdarma/"> zdarma</a><a class="tag" href="https://www.informuji.cz/akce/praha/divadlo/"> divadlo</a><a class="tag" href="https://www.informuji.cz/tag/pohadka/"> pohádka</a><a class="tag" href="https://www.informuji.cz/tag/vanocni-vyzdoba/"> vánoční výzdoba</a><a class="tag" href="https://www.informuji.cz/tag/live/"> live</a><a class="tag" href="https://www.informuji.cz/tag/stream/"> stream</a><a class="tag" href="https://www.informuji.cz/tag/online/"> online</a><a class="tag" href="https://www.informuji.cz/tag/roznov-pod-radhostem/"> Rožnov pod Radhoštěm</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/">vstupenky</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/live-stream/" rel="external" target="_blank">LIVE stream - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F149794-live-stream-rozsviceni-vanocniho-stromu-online-roznov-pod-radhostem%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F149794-live-stream-rozsviceni-vanocniho-stromu-online-roznov-pod-radhostem%2F&text=LIVE+stream+-+Rozsv%C3%ADcen%C3%AD+v%C3%A1no%C4%8Dn%C3%ADho+stromu+online+Ro%C5%BEnov+pod+Radho%C5%A1t%C4%9Bm&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Zveme Vás na rozsvícení vánočního stromu před budovou radnice na Masarykově náměstí, které tentokráte budeme sledovat z našich domovů.<br />Město Rožnov ve spolupráci s T klubem – kulturní agenturou a TV Beskyd připravilo přímý přenos a umožnilo tak vám všem tuto akci navštívit alespoň prostřednictvím TV obrazovky nebo online.</p>
<p>Děti se mohou těšit na pohádku Divadla V batohu s názvem Čekání s anděly na Ježíška, uslyší také vánoční příběh a krásnou adventní píseň. Diváky na dálku pozdraví a něco zajímavého na sebe prozradí nejen umělci, ale i zástupci církví a vedení města. Na samotný závěr se rozsvítí stromeček i přilehlá vánoční výzdoba. Těšíme se na vás u vás doma.</p>
<p><strong>Živý o nline přenos bude zajišťovat TV Beskyd, který bude dostupný na  <a href="https://www.youtube.com/channel/UCOUYxh_8SN2LLWwQ9hsQriQ">YouTube</a> ,  <a href="https://www.facebook.com/tvbeskyd">facebooku</a> ,  <a href="https://www.tvbeskyd.cz/">webových stránkách TV Beskyd</a> a také na kabelové televizi TV Beskyd přímým přenosem v pátek 27.11. od 16.30. </strong></p></div><p class="link">Více informací o akci  <em><strong>LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm</strong></em> na&nbsp; <a target="_blank" href="http://www.visitroznov.cz/rozsviceni-vanocniho-stromu/a-5502" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '149794_live-stream-rozsviceni-vanocniho-stromu-online-roznov-pod-radhostem', 'http://www.visitroznov.cz/rozsviceni-vanocniho-stromu/a-5502']);">www akce</a></p><p class="important-info">Konání akce a případná bezpečnostní opatření ověřujte prosím přímo u pořadatele. Vzhledem k mimořádné situaci nemá redakce kapacitu na průběžnou kontrolu, zda nebyla akce zrušena či přeložena. Děkujeme za pochopení.</p>					<div class="center mB5">
						<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
						<script>
                if (browserWidth <= 1030) {
                    $("[data-revive-zoneid=9]").attr("data-revive-zoneid", 18);
                }
						</script>
					</div>
<div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->

<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/kulturni-domy/praha/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '149794 - praha', 'Kulturní objekty v okolí']);">Kulturní centra  v Praze</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/praha/misto/live-stream/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '149794 - LIVE stream', 'Kulturní akce v okolí']);">Akce v MČ LIVE stream</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/5251-kulturni-centrum-12-pobocka-pertoldova/">Kulturní centrum 12 Pertoldova</a></h4><span>Praha 4, Pertoldova 3346/10 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/4061-k8/">K8</a></h4><span>Praha 5, Kazínská 8 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/10774-virtualni-pokojicek/">Virtuální pokojíček</a></h4><span>Praha 10, Donská 19 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div><h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/praha/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2020-11-29T17:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-11-29/">29<small>listopad</small></a></strong> <span class="grey">neděle <small>17:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/149570-live-stream-rozsveceni-vanocniho-stromu-on-line-v-liberci/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20201211120344_tn.jpg" alt="LIVE stream - Rozsvěcení vánočního stromu on-line v Liberci" width="80" /><noscript><img src="https://www.informuji.cz/data/20201211120344_tn.jpg" width="90" alt="LIVE stream - Rozsvěcení vánočního stromu on-line v Liberci" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/149570-live-stream-rozsveceni-vanocniho-stromu-on-line-v-liberci/"><span itemprop="name">LIVE stream - Rozsvěcení vánočního stromu on-line v...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/live-stream/"><span itemprop="name">LIVE stream</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="LIVE stream"></span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni"><meta itemprop="startDate" content="2020-11-29T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-11-29/">29<small>listopad</small></a></strong> <span class="grey">neděle</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/149741-live-stream-netradicni-rozsviceni-vanocnich-stromu-v-ostrave/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20201911213854_tn.jpg" alt="LIVE stream - Netradiční rozsvícení vánočních stromů v Ostravě" width="80" /><noscript><img src="https://www.informuji.cz/data/20201911213854_tn.jpg" width="90" alt="LIVE stream - Netradiční rozsvícení vánočních stromů v Ostravě" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/149741-live-stream-netradicni-rozsviceni-vanocnich-stromu-v-ostrave/"><span itemprop="name">LIVE stream - Netradiční rozsvícení vánočních...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/live-stream/"><span itemprop="name">LIVE stream</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="LIVE stream"></span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2020-11-29T17:45:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-11-29/">29<small>listopad</small></a></strong> <span class="grey">neděle <small>17:45</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/149782-live-stream-rozsviceni-vanocniho-stromu/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20202311134938_tn.jpg" alt="LIVE stream - Rozsvícení vánočního stromu Klatovy" width="80" /><noscript><img src="https://www.informuji.cz/data/20202311134938_tn.jpg" width="90" alt="LIVE stream - Rozsvícení vánočního stromu Klatovy" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/149782-live-stream-rozsviceni-vanocniho-stromu/"><span itemprop="name">LIVE stream - Rozsvícení vánočního stromu Klatovy</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/live-stream/"><span itemprop="name">LIVE stream</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="LIVE stream"></span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni"><meta itemprop="startDate" content="2020-11-29T16:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-11-29/">29<small>listopad</small></a></strong> <span class="grey">neděle <small>16:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/149783-live-stream-rozsviceni-vanocniho-stromu-tachov/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20202311135419_tn.jpg" alt="LIVE stream - Rozsvícení vánočního stromu Tachov" width="80" /><noscript><img src="https://www.informuji.cz/data/20202311135419_tn.jpg" width="90" alt="LIVE stream - Rozsvícení vánočního stromu Tachov" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/149783-live-stream-rozsviceni-vanocniho-stromu-tachov/"><span itemprop="name">LIVE stream - Rozsvícení vánočního stromu Tachov</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/live-stream/"><span itemprop="name">LIVE stream</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="LIVE stream"></span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div></div><div class="aside">

		<div class="asideBannerRight">
			<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
		</div>
<h2 class="cyklotitle">Doporučené akce v Praze</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date vystava moredays"><meta itemprop="startDate" content="2020-11-25T09:37:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-1-29/">29<small>led</small></a></strong><meta itemprop="endDate" content="2020-12-31"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2020-12-31/">31<small>pro</small></a></strong> <span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/138014-muzeum-salvador-dali-enigma/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2020301100628_tn.png" alt="Muzeum Salvador Dalí - Enigma" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/138014-muzeum-salvador-dali-enigma/"><span itemprop="name">Muzeum Salvador Dalí - Enigma</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha-1/"><span itemprop="name">Praha 1</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 1"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba moredays"><meta itemprop="startDate" content="2020-12-16T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-12-16/">16<small>pro</small></a></strong><meta itemprop="endDate" content="2021-01-06"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/praha/den/2021-1-6/">6<small>led</small></a></strong> <span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/148345-ceske-doteky-hudby/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2020179164740_tn.png" alt="České doteky hudby" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/148345-ceske-doteky-hudby/"><span itemprop="name">České doteky hudby</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/praha/misto/praha/"><span itemprop="name">Praha</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/praha/dnes/">Akce a kultura v Praze - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/zitra/">Akce a kultura v Praze - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/pozitri/">Akce a kultura v Praze - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/vikend/">Akce a kultura v Praze - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/praha/den/">Akce  v Praze na Jiný den?</a></p>
<div class="mB20 h3mT0"></div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;">
	<div>
        <?php
        // Tady musí být jiná reklama, o rozměru 300x250. 'leaderboard-top' má být úplně nahoře
        // leaderboard-top přesouvám nahoru, tady zatím nic, dokud se nedohodnem, co tu má být
        ?>
	</div>
</div>	</div><span class="arrow"></span></div></div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/8361-cesko-ma-prvni-mezinarodni-emmy-uspech-slavi-webovy-serial-martyisdead/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20202311191147_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Česko má první mezinárodní Emmy. Úspěch slaví webový seriál #martyisdead" /><noscript><img src="https://www.informuji.cz/data_articles/20202311191147_tn.jpg" alt="Česko má první mezinárodní Emmy. Úspěch slaví webový seriál #martyisdead" /></noscript></span><strong>Česko má první mezinárodní Emmy. Úspěch slaví webový seriál #martyisdead</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/8360-letuska-novinka-j-k-rowling-i-smashing-pumpkins-prinasime-kulturni-tipy-na-tyden-od-23-do-29-listopadu/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20202311021922_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Letuška, novinka J. K. Rowling i Smashing Pumpkins. Přinášíme kulturní tipy na týden od 23. do 29. listopadu" /><noscript><img src="https://www.informuji.cz/data_articles/20202311021922_tn.jpg" alt="Letuška, novinka J. K. Rowling i Smashing Pumpkins. Přinášíme kulturní tipy na týden od 23. do 29. listopadu" /></noscript></span><strong>Letuška, novinka J. K. Rowling i Smashing Pumpkins. Přinášíme kulturní tipy na...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/8359-ikabog-albatros/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20202111183112_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="SOUTĚŽ: Ikabog. Vyhrajte pohádkový příběh z pera J. K. Rowlingové" /><noscript><img src="https://www.informuji.cz/data_articles/20202111183112_tn.jpg" alt="SOUTĚŽ: Ikabog. Vyhrajte pohádkový příběh z pera J. K. Rowlingové" /></noscript></span><strong>SOUTĚŽ: Ikabog. Vyhrajte pohádkový příběh z pera J. K. Rowlingové</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/8354-film-tv-vod-tyden-47/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20201911163759_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Filmové a seriálové tipy na VOD, týden #47: Francouzi, Apalačové i start televize NAŽIVO" /><noscript><img src="https://www.informuji.cz/data_articles/20201911163759_tn.jpg" alt="Filmové a seriálové tipy na VOD, týden #47: Francouzi, Apalačové i start televize NAŽIVO" /></noscript></span><strong>Filmové a seriálové tipy na VOD, týden #47: Francouzi, Apalačové i start televize...</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>


<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){

	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){
		scroller($("#thct"));
		return false;
	});

	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});

});

// ]]>
</script>
				 
	</div>
					 </div>

<div style="margin: 3em 0;">
	<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
	<script>
      if (browserWidth <= 1030) {
          $("[data-revive-zoneid=2]").attr("data-revive-zoneid", 15);
      }
	</script>
	<script async src="//b.ticketstream.net/delivery/asyncjs.php"></script>
</div>


<!-- footer-->
	<div id="footer">
		<div class="section">

<div class="box">	
<h3>LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm</h3><p class="dev"><strong>Cena vstupenky:</strong> zdarma</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Ostatní akce</span> <span>LIVE stream</span> <span>rozsvícení vánočního stromu</span><span> Vánoce</span><span> Advent</span><span> rodina</span><span> děti</span><span> folklor</span><span> hudba</span><span> zdarma</span><span> divadlo</span><span> pohádka</span><span> vánoční výzdoba</span><span> live</span><span> stream</span><span> online</span><span> Rožnov pod Radhoštěm</span>  </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/praha/">Kam v Praze na výlet?</a></h3><p>Poblíž akce <strong>LIVE stream - Rozsvícení vánočního stromu online Rožnov pod Radhoštěm</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/live-stream/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/live-stream/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/praha/misto/live-stream/">akce</a></strong> v okolí.</p><p>Další <a href="http://bezdudliku.cz/" rel="external">akce, výlety a zábava pro děti</a>...</p>		

</div>
<div class="box normal-margin">
		
</div>
		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2020 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://www.instagram.com/informuji.cz" target="_blank">Instagram</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>
	<li class="spotify-icon" title="Spotify"><a rel="author" href="https://open.spotify.com/show/3nUBJEevQ8KPSa6KxmLBjF"><span>Spotify Informuji.cz</span></a></li>
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>

		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js?2" type="text/javascript"></script>

	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();
			$('#nextFilter').click(function(){
							ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=praha&type=&when=&sec=new');
							_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/praha']);
			});
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){
				$("#eventsList img.lazy").show().lazyload();
			});
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			// filter datepicker
			$('input.date').simpleDatepicker({ });
			$('#otherDay').simpleDatepicker({ });
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});

		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});


		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			var key = 'AIzaSyBHSojMR-_pif7Y7kXDR7lx1CCQEhSsXFA';
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?key=" + key + "&v=3&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}
		}

		// ]]>
	</script>


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
	var date = new Date();
	date.setFullYear(date.getFullYear() + 10);
	document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
	$('.eu-cookies').hide();
	_gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>


<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);

	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>
