<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu | Zámecký areál Ctěnice | Informuji.cz</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	<meta http-equiv="cleartype" content="on">
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />
<link rel="alternate" href="https://www.informuji.cz/en/events/praha/136597-tvurci-dilny-ze-zivota-knih-umeni-kaligrafie-techniky-rucniho-krasopisu/" hreflang="en" />	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/202021205104.jpg" />
<meta property="og:title" content="Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu | Zámecký areál Ctěnice | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/praha/136597-tvurci-dilny-ze-zivota-knih-umeni-kaligrafie-techniky-rucniho-krasopisu/" /><link rel="previewimage" href="https://www.informuji.cz/data/202021205104.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/202021205104.jpg" />	<meta property="og:type" content="event" />
	<meta property="event:start_time" content="2020-01-25 00:00:00" />
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css?v=0.2" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css" rel="stylesheet" media="only screen and (max-width: 640px)" /><!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	<script type="text/javascript">var browserWidth = window.innerWidth;</script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" /><!-- AdActive GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T29L4B9');</script>
<!-- AdActive GTM -->

	<!-- Sklik -->
	<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<!--	<script>if (sssp.displaySeznamAds()) { sssp.config({ source: "hp_feed" }); }</script>-->
	<!-- /Sklik -->
	<!-- Revive -->
	<script type='text/javascript' src='https://b.ticketstream.net/delivery/spcjs.php?id=2&sourceid='></script>
	<!-- /Revive -->
</head>
<body class="akce praha redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage">
<div id="header">
	<style type="text/css">
		@media screen and (max-width: 420px) {
			.adsense-hide-on-mobile { display: none; }
		}
		@media screen and (min-width: 421px) {
			.adsense-hide-on-mobile { display: inline-block; }
		}
	</style>
	<div class="adsense-hide-on-mobile">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
		<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
		<script>
        if (browserWidth <= 1030) {
            $("[data-revive-zoneid=3]").attr("data-revive-zoneid", 16);
        }
		</script>
	</div>
	<script async src="//b.ticketstream.net/delivery/asyncjs.php"></script>

		<div class="boxik" style="position:relative;">	</div>	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>

<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/praha/136597-tvurci-dilny-ze-zivota-knih-umeni-kaligrafie-techniky-rucniho-krasopisu/">English</a></span>			<div id="loginBox">
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>			</div>
		</div>

		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh" style="max-width:300px;">
<!--    -->	<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
</div>

<script>
$(function(){ // document ready
	function getbskyrhWidth() {
		return (($( document ).width() - $('.content-section').outerWidth())/2) - 10;
	}
	$('.bskyrh').width(getbskyrhWidth());
	$('.ads-bskyrh').width(getbskyrhWidth());

if (document.documentElement.clientWidth > 1300) {
  $('.bskyrh, .bskyr').show();
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 690 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fpraha%2F136597-tvurci-dilny-ze-zivota-knih-umeni-kaligrafie-techniky-rucniho-krasopisu%2F");
	return false;
});
</script>

	</div>

	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="get">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>
<p class="header-line-tip">Dnes je <strong>pátek 3.1.</strong> a v Praze to žije!</p>		<div id="buttonHolder">
			<p>
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>
	</div>

<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>

</div>
<div id="content">
					<div class="section">
					 				 <div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/praha/">Akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/praha/ostatni/">Ostatní akce  v Praze</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/objekt/4509-zamecky-areal-ctenice/">Zámecký areál Ctěnice</a><span> / </span></li>
			<li class="last">Tvůrčí dílny ze života knih – Umění kaligrafie –...</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu"  href="https://www.informuji.cz/data/202021205104.jpg"><img src="https://www.informuji.cz/data/202021205104_tn.jpg" alt="Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu" width="200" class="Img" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary">Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/4509-zamecky-areal-ctenice/">Zámecký areál Ctěnice</a></h4></div><div class="row"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/praha-9/">Praha 9</a></span>, <span itemprop="streetAddress" class="street-address">Bohdanečská 259/1</span> <meta itemprop="addressRegion" content="Praha"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2020-01-25T00:00"><a href="https://www.informuji.cz/akce/praha/den/2020-1-25/">25.1.2020</a> <span class="day">(sobota)</span></strong></div><div class="row"><strong class="infoTextPlace">Vstupné: </strong><h4 class="price" title="Vstupné">v rámci vstupného na výstavu Ze života knih a knížek</h4></div><div class="ehc"><p class="date ostatni "><strong><a href="https://www.informuji.cz/akce/praha/den/2020-1-25/">25<small>leden</small></a></strong></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/praha/ostatni/">ostatní akce</a><a class="tag" href="https://www.informuji.cz/tag/umeni/">umění</a><a class="tag" href="https://www.informuji.cz/tag/workshop/"> workshop</a><a class="tag" href="https://www.informuji.cz/tag/dilny/"> dílny</a><a class="tag" href="https://www.informuji.cz/tag/praha/"> praha</a><a class="tag" href="https://www.informuji.cz/tag/kaligrafie/"> kaligrafie</a><a class="tag" href="https://www.informuji.cz/tag/krasopis/"> krasopis</a><a class="tag" href="https://www.informuji.cz/akce/praha/design/"> design</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/">vstupenky</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/praha/" rel="external" target="_blank">Praha - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F136597-tvurci-dilny-ze-zivota-knih-umeni-kaligrafie-techniky-rucniho-krasopisu%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fpraha%2F136597-tvurci-dilny-ze-zivota-knih-umeni-kaligrafie-techniky-rucniho-krasopisu%2F&text=Tv%C5%AFr%C4%8D%C3%AD+d%C3%ADlny+ze+%C5%BEivota+knih+%E2%80%93+Um%C4%9Bn%C3%AD+kaligrafie+%E2%80%93+techniky+ru%C4%8Dn%C3%ADho+krasopisu&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Přes základy krasopisu a techniky kaligrafie se návštěvnících seznámí s různými druhy písma a způsoby psaní, které se používaly nejen v průběhu dějin, ale mají uplatnění i v současné době. </p>
<p>Doprovodný program k výstavě Ze života knih a knížek</p>
<p><strong>Rezervace předem není nutná. Počet účastníků je kapacitně omezen.</strong></p></div><p class="link">Více informací o akci  <em><strong>Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu</strong></em> na&nbsp; <a target="_blank" href="http://www.muzeumprahy.cz/1355-zamecky-areal-ctenice/" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '136597_tvurci-dilny-ze-zivota-knih-umeni-kaligrafie-techniky-rucniho-krasopisu', 'http://www.muzeumprahy.cz/1355-zamecky-areal-ctenice/']);">www akce</a></p>					<div class="center mB5">
						<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
						<script>
                if (browserWidth <= 1030) {
                    $("[data-revive-zoneid=9]").attr("data-revive-zoneid", 18);
                }
						</script>
					</div>
<div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->

<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/kulturni-domy/praha/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '136597 - praha', 'Kulturní objekty v okolí']);">Kulturní centra - Praha 9</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/praha/misto/praha-9/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '136597 - Praha 9', 'Kulturní akce v okolí']);">Akce v MČ Praha 9</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/5004-ujezdska-akademie-volneho-casu/">Újezdská akademie volného času</a></h4><span>Praha 9, Staroklánovická 260 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/571-o2-arena/">O2 arena</a></h4><span>Praha 9, Ocelářská 460/2 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/10479-svornost/">Svornost</a></h4><span>Praha 9, Novozámecká 284 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div><h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/praha/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2020-01-14T14:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-1-14/">14<small>leden</small></a></strong> <span class="grey">úterý <small>14:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/136582-literarni-kavarna-martina-fialkova-a-stanislava-dufkova/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202021195939_tn.jpg" alt="Literární kavárna – Martina Fialková a Stanislava Dufková" width="80" /><noscript><img src="https://www.informuji.cz/data/202021195939_tn.jpg" width="90" alt="Literární kavárna – Martina Fialková a Stanislava Dufková" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/136582-literarni-kavarna-martina-fialkova-a-stanislava-dufkova/"><span itemprop="name">Literární kavárna – Martina Fialková a Stanislava...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/4509-zamecky-areal-ctenice/" title="Zámecký areál Ctěnice"><span itemprop="name" content="Zámecký areál Ctěnice">Zámecký areál Ctěnice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 9">Praha 9</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni"><meta itemprop="startDate" content="2020-02-08T00:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-2-8/">8<small>únor</small></a></strong> <span class="grey">sobota</span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/136598-tvurci-dilny-ze-zivota-knih-vyroba-mramoroveho-a-skroboveho-papiru/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202021205227_tn.jpg" alt="Tvůrčí dílny ze života knih – Výroba mramorového a škrobového papíru" width="80" /><noscript><img src="https://www.informuji.cz/data/202021205227_tn.jpg" width="90" alt="Tvůrčí dílny ze života knih – Výroba mramorového a škrobového papíru" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/136598-tvurci-dilny-ze-zivota-knih-vyroba-mramoroveho-a-skroboveho-papiru/"><span itemprop="name">Tvůrčí dílny ze života knih – Výroba mramorového a...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/4509-zamecky-areal-ctenice/" title="Zámecký areál Ctěnice"><span itemprop="name" content="Zámecký areál Ctěnice">Zámecký areál Ctěnice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 9">Praha 9</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2020-02-11T14:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-2-11/">11<small>únor</small></a></strong> <span class="grey">úterý <small>14:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/136583-literarni-kavarna-zdenka-prochazkova-a-ivanka-devata/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202021200211_tn.jpg" alt="Literární kavárna – Zdenka Procházková a Ivanka Devátá" width="80" /><noscript><img src="https://www.informuji.cz/data/202021200211_tn.jpg" width="90" alt="Literární kavárna – Zdenka Procházková a Ivanka Devátá" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/136583-literarni-kavarna-zdenka-prochazkova-a-ivanka-devata/"><span itemprop="name">Literární kavárna – Zdenka Procházková a Ivanka...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/4509-zamecky-areal-ctenice/" title="Zámecký areál Ctěnice"><span itemprop="name" content="Zámecký areál Ctěnice">Zámecký areál Ctěnice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 9">Praha 9</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni"><meta itemprop="startDate" content="2020-03-10T14:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-3-10/">10<small>březen</small></a></strong> <span class="grey">úterý <small>14:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/136584-literarni-kavarna-sarka-rosova-vanova/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202021200344_tn.jpg" alt="Literární kavárna – Šárka Rosová Váňová" width="80" /><noscript><img src="https://www.informuji.cz/data/202021200344_tn.jpg" width="90" alt="Literární kavárna – Šárka Rosová Váňová" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/136584-literarni-kavarna-sarka-rosova-vanova/"><span itemprop="name">Literární kavárna – Šárka Rosová Váňová</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/4509-zamecky-areal-ctenice/" title="Zámecký areál Ctěnice"><span itemprop="name" content="Zámecký areál Ctěnice">Zámecký areál Ctěnice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Praha 9">Praha 9</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/praha/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div><div class="paypr hotels"><h2 class="cyklotitle"><span>Ubytování v okolí akce <em>Tvůrčí dílny ze...</em></span></h2><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/the-granary-hotel" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'The Granary Hotel']);" rel="nofollow external">The Granary Hotel</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Praha <small class="h0"> (315&nbsp;metrů)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/hotel-marie-luisa" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Hotel Marie-Luisa']);" rel="nofollow external">Hotel Marie-Luisa</a><span class="hotelStarRating s_5"><em></em></span><span class="mesto">Praha <small class="h1"> (2.2&nbsp;km)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/hotel-chvalska-tvrz" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Hotel Chvalská Tvrz']);" rel="nofollow external">Hotel Chvalská Tvrz</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Praha <small class="h2"> (4.8&nbsp;km)</small></span></p></div></div><div class="aside">

		<div class="asideBannerRight">
			<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
		</div>
<h2 class="cyklotitle">Doporučené akce v Praze</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba"><meta itemprop="startDate" content="2020-07-07T16:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-7-7/">7<small>čvc</small></a></strong> <span class="grey"><small>16:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/134296-iron-maiden-v-praze/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2019711113744_tn.jpg" alt="Iron Maiden v Praze" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/134296-iron-maiden-v-praze/"><span itemprop="name">Iron Maiden v Praze</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/2947-eden-arena/" title="Sinobo Stadium"><span itemprop="name" content="Sinobo Stadium">Sinobo Stadium</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 10"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2020-06-10T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/praha/den/2020-6-10/">10<small>čer</small></a></strong> <span class="grey"><small>19:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/praha/134479-noc-s-legendou-jaromir-jagr/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/20191111145646_tn.png" alt="Noc s legendou - Jaromír Jágr" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/praha/134479-noc-s-legendou-jaromir-jagr/"><span itemprop="name">Noc s legendou - Jaromír Jágr</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/4249-forum-karlin/" title="Forum Karlín"><span itemprop="name" content="Forum Karlín">Forum Karlín</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Praha 8"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/praha/dnes/">Akce a kultura v Praze - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/zitra/">Akce a kultura v Praze - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/pozitri/">Akce a kultura v Praze - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/praha/vikend/">Akce a kultura v Praze - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/praha/den/">Akce  v Praze na Jiný den?</a></p>
<div class="mB20 h3mT0"><h3 class="headertab"><a href="https://www.informuji.cz/mesto/praha-9/vylety/">V okolí doporučujeme...</a></h3>
		<div class="miniNewsBox promoEvents promoPlaces"><div class="articleItem"><a href="https://www.informuji.cz/objekt/4100-zizkovska-vez-tower-park-praha/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/2016226133647_tn.jpg" alt="Žižkovská věž" /></span> <strong>Žižkovská věž</strong></a> <em class="place">Praha 3 <small>(10.8&nbsp;km)</small></em><small class="reset"></small>
			</div><div class="articleItem"><a href="https://www.informuji.cz/objekt/5584-prasna-brana/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/201687193451_tn.jpg" alt="Prašná brána" /></span> <strong>Prašná brána</strong></a> <em class="place">Praha 1 <small>(11.6&nbsp;km)</small></em><small class="reset"></small>
			</div><div class="articleItem lastArticleItemB0 promoPlaces promox"><a href="https://www.informuji.cz/objekt/5128-kavarna-kaaba/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/2015312103356_tn.jpg" alt="Kavárna Kaaba" /></span> <strong>Kavárna Kaaba</strong></a> <em class="place">Praha 2 <small>(11.7&nbsp;km)</small></em><small class="reset"></small>
			</div><div class="reset"></div></div><script>
$(document).ready(function(){
	$(".promoPlaces img.lazy").show().lazyload();
});
</script>	
</div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;">
	<div>
        <?php
        // Tady musí být jiná reklama, o rozměru 300x250. 'leaderboard-top' má být úplně nahoře
        // leaderboard-top přesouvám nahoru, tady zatím nic, dokud se nedohodnem, co tu má být
        ?>
	</div>
</div>	</div><span class="arrow"></span></div></div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/7465-ceny-ceske-filmove-kritiky-odhalily-nominace-nejvetsi-sance-maji-starici-a-vlastnici/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/202021152452_tn.png" src="https://www.informuji.cz/img/grey.gif" alt="Ceny české filmové kritiky odhalily nominace. Největší šance mají Staříci a Vlastníci " /><noscript><img src="https://www.informuji.cz/data_articles/202021152452_tn.png" alt="Ceny české filmové kritiky odhalily nominace. Největší šance mají Staříci a Vlastníci " /></noscript></span><strong>Ceny české filmové kritiky odhalily nominace. Největší šance mají Staříci a...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/7463-you-season-2-jeste-temnejsi-pokracovani-a-vysmech-narcismu-21-stoleti/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20193112173308_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="You 2: Ještě temnější pokračování a výsměch narcismu 21. století" /><noscript><img src="https://www.informuji.cz/data_articles/20193112173308_tn.jpg" alt="You 2: Ještě temnější pokračování a výsměch narcismu 21. století" /></noscript></span><strong>You 2: Ještě temnější pokračování a výsměch narcismu 21. století</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/5595-vikend-akce-praha-tipy/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/202021112412_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Víkendové akce v Praze: operní festival i tradiční tříkrálový pochod na Okoř" /><noscript><img src="https://www.informuji.cz/data_articles/202021112412_tn.jpg" alt="Víkendové akce v Praze: operní festival i tradiční tříkrálový pochod na Okoř" /></noscript></span><strong>Víkendové akce v Praze: operní festival i tradiční tříkrálový pochod na Okoř</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/7464-teorie-velkeho-tresku-odesla-se-cti-vice-divaku-mel-jen-sport-a-oscary/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/202011225707_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Teorie velkého třesku odešla se ctí. Více diváků měl jen sport a Oscary" /><noscript><img src="https://www.informuji.cz/data_articles/202011225707_tn.jpg" alt="Teorie velkého třesku odešla se ctí. Více diváků měl jen sport a Oscary" /></noscript></span><strong>Teorie velkého třesku odešla se ctí. Více diváků měl jen sport a Oscary</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>


<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){

	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){
		scroller($("#thct"));
		return false;
	});

	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});

});

// ]]>
</script>
				 
	</div>
					 </div>

<div style="margin: 3em 0;">
	<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-sourceid="" data-revive-id="a0ec08c30964367149297a6d79d26d39"></ins>
	<script>
      if (browserWidth <= 1030) {
          $("[data-revive-zoneid=2]").attr("data-revive-zoneid", 15);
      }
	</script>
	<script async src="//b.ticketstream.net/delivery/asyncjs.php"></script>
</div>


<!-- footer-->
	<div id="footer">
		<div class="section">

<div class="box">	
<h3>Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu</h3><p class="dev"><strong>Kde:</strong> Zámecký areál Ctěnice, Praha 9</p><p class="dev"><strong>Cena vstupenky:</strong> v rámci vstupného na výstavu Ze života knih a knížek</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Ostatní akce</span> <span>Praha 9</span> <span>umění</span><span> workshop</span><span> dílny</span><span> praha</span><span> kaligrafie</span><span> krasopis</span><span> design</span>  </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/praha/">Kam v Praze na výlet?</a></h3><p>Poblíž akce <strong>Tvůrčí dílny ze života knih – Umění kaligrafie – techniky ručního krasopisu</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/praha-9/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/praha-9/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/praha/misto/praha-9/">akce</a></strong> v okolí.</p><p>Jaké bude <a href="http://yrno-cr.cz/cesko/praha/">počasí v Praze</a>? Sleduj aktuální i dlouhodobou <a href="http://yrno-cr.cz">předpověď z norského počasí yr.no</a>.		

</div>
<div class="box normal-margin">
		
</div>
		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2020 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://www.instagram.com/informuji.cz" target="_blank">Instagram</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>	
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>

		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js?2" type="text/javascript"></script>

	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();
			$('#nextFilter').click(function(){
							ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=praha&type=&when=&sec=new');
							_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/praha']);
			});
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){
				$("#eventsList img.lazy").show().lazyload();
			});
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			// filter datepicker
			$('input.date').simpleDatepicker({ });
			$('#otherDay').simpleDatepicker({ });
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});

		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});


		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			var key = 'AIzaSyBHSojMR-_pif7Y7kXDR7lx1CCQEhSsXFA';
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?key=" + key + "&v=3&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}
		}

		// ]]>
	</script>


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
	var date = new Date();
	date.setFullYear(date.getFullYear() + 10);
	document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
	$('.eu-cookies').hide();
	_gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>


<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);

	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>
