<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>KINO: Trojúhelník smutku | Telegraph - Olomouc | Informuji.cz</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	<meta http-equiv="cleartype" content="on">
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />
<link rel="alternate" href="https://www.informuji.cz/en/events/o/259935-kino-trojuhelnik-smutku/" hreflang="en" />	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/20223110163650.jpg" />
<meta property="og:title" content="KINO: Trojúhelník smutku | Telegraph - Olomouc | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/o/259935-kino-trojuhelnik-smutku/" /><link rel="previewimage" href="https://www.informuji.cz/data/20223110163650.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/20223110163650.jpg" />	<meta property="og:type" content="event" />
	<meta property="event:start_time" content="2022-11-07 20:00:00" />
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css?v=4" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css?v=0.3" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css?v=2" rel="stylesheet" media="only screen and (max-width: 640px)" /><!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	<script type="text/javascript">var browserWidth = window.innerWidth;</script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" /><!-- AdActive GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T29L4B9');</script>
<!-- AdActive GTM -->

	<!-- Sklik -->
	<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<!--	<script>if (sssp.displaySeznamAds()) { sssp.config({ source: "hp_feed" }); }</script>-->
	<!-- /Sklik -->
	<!-- Revive -->
	<script type='text/javascript' src='https://b.informuji.click/spcjs.php?id=1&sourceid='></script>
	<!-- /Revive -->
	<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="akce o redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage">
<div id="header">
	<div id="header_leaderAd">
		<div id="adform_leaderboard">
			<!-- Adform publisher tag -->
			<!-- Tag for Informuji.cz - TT-Informuji.cz-Leaderboard-1000-250 placement -->

			<script data-adfscript="adx.adform.net/adx/?mid=1091584"></script>
		</div>
	</div>
	<script>
		if (browserWidth <= 1030) {
			$("#header_leaderAd").remove();
		}
	</script>
	<script async src="https://b.informuji.click/asyncjs.php"></script>

		<div class="boxik" style="position:relative;">	</div>	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>

<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/o/259935-kino-trojuhelnik-smutku/">English</a></span>			<div id="loginBox">
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>			</div>
		</div>

		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh" style="max-width:300px;">

</div>

<script>
$(function(){ // document ready
	function getbskyrhWidth() {
		return (($( document ).width() - $('.content-section').outerWidth())/2) - 10;
	}
	$('.bskyrh').width(getbskyrhWidth());
	$('.ads-bskyrh').width(getbskyrhWidth());

if (document.documentElement.clientWidth > 1300) {
  $('.bskyrh, .bskyr').show();
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 690 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fo%2F259935-kino-trojuhelnik-smutku%2F");
	return false;
});
</script>

	</div>

	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="get">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>
<!--			<p class="header-line-tip">-->
<!--				<a href="--><?//=$domain2?><!--/podcast/" title="Sleduj naše podcasty">Sleduj naše podcasty</a>-->
<!--			</p>-->
		<div id="buttonHolder">
			<p>
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>
	</div>

<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>

</div>
<div id="content">
					<div class="section">
					 				 <div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/o/">Akce - Olomoucký kraj</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/o/film/">Film </a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/objekt/13578-telegraphcz/">Telegraph</a><span> / </span></li>
			<li class="last">KINO: Trojúhelník smutku</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="KINO: Trojúhelník smutku"  href="https://www.informuji.cz/data/20223110163650.jpg"><img src="https://www.informuji.cz/data/20223110163650_tn.jpg" alt="KINO: Trojúhelník smutku" width="200" class="Img" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary">KINO: Trojúhelník smutku</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/13578-telegraphcz/">Telegraph</a></h4></div><div class="row"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/olomouc/">Olomouc</a></span>, <span itemprop="streetAddress" class="street-address">Jungmannova 3</span> <meta itemprop="addressRegion" content="Olomoucký kraj"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2022-11-07T20:00"><a href="https://www.informuji.cz/akce/o/den/2022-11-7/">7.11.2022</a> <span class="grey">v</span> 20:00 <span class="grey">hod. </span> <span class="day">(pondělí)</span></strong></div><div class="row"><strong class="infoTextPlace">Vstupné: </strong><h4 class="price" title="Vstupné">140/120 Kč</h4></div><div class="ehc"><p class="date film "><strong><a href="https://www.informuji.cz/akce/o/den/2022-11-7/">7<small>listopad</small></a></strong> <span class="grey">pondělí <small>20:00</small></span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/o/film/">film</a><a class="tag" href="https://www.informuji.cz/filmy/drama/">drama</a><a class="tag" href="https://www.informuji.cz/filmy/komedie/"> komedie</a><a class="tag" href="https://www.informuji.cz/tag/kino/"> kino</a><a class="tag" href="https://www.informuji.cz/tag/olomouc/"> Olomouc</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/divadla/cinohra/">vstupenky na činohru</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'KINO: Trojúhelník smutku']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/olomouc/" rel="external" target="_blank">Olomouc - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fo%2F259935-kino-trojuhelnik-smutku%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fo%2F259935-kino-trojuhelnik-smutku%2F&text=KINO%3A+Troj%C3%BAheln%C3%ADk+smutku&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Model Carl a jeho partnerka influencerka Yaya jsou pozváni na luxusní výletní plavbu. Společnost jim zde dělá opravdu vybraná smetánka. Je tu starý mládenec hledající životní lásku, výstřední ruský obchodník (<a href="https://www.csfd.cz/tvurce/55637-zlatko-buric/" rel="noopener noreferrer" target="_blank">Zlatko Buric</a>) a celému mumraji vládne kapitán (<a href="https://www.csfd.cz/tvurce/414-woody-harrelson/" rel="noopener noreferrer" target="_blank">Woody Harrelson</a>), který je věčně pod parou. Když nečekaná událost zamíchá kartami, charaktery cestujících se ukáží v pravém světle. Dvojnásobný vítěz Zlaté palmy z festivalu v Cannes <a href="https://www.csfd.cz/tvurce/41862-ruben-ostlund/" rel="noopener noreferrer" target="_blank">Ruben Östlund</a> natočil břitce satirickou komedii o společenských rolích a opojné síle moci, která nenechá na žádném z pasažérů nit suchou. </p>
<p>Triangle of Sadness<br />Drama / Komedie<br />Švédsko / Francie / Velká Británie / Německo, 2022, 149 min<br />Režie: Ruben Östlund<br />české titulky</p></div><p class="link">Více informací o akci  <em><strong>KINO: Trojúhelník smutku</strong></em> na&nbsp; <a target="_blank" href="http://telegraph.cz/" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '259935_kino-trojuhelnik-smutku', 'http://telegraph.cz/']);">www akce</a></p><p class="important-info">Konání akce a případná bezpečnostní opatření ověřujte prosím přímo u pořadatele. Vzhledem k mimořádné situaci nemá redakce kapacitu na průběžnou kontrolu, zda nebyla akce zrušena či přeložena. Děkujeme za pochopení.</p>					<div class="center mB5">
						<div id="adform_rectangle">
							<!-- Tag for Informuji.cz - TT-Informuji.cz-Rectangle-Pod-Clankem-480-300 placement -->

							<ins data-revive-zoneid="4" data-revive-id="49774486c9fa80b28a82c44933d9224b" data-revive-target="_blank" data-revive-sourceid=""></ins>
						</div>

						<div id="AdTrackGenericInterscrollerMobile">
							<!-- Tag for Informuji.cz - TT-Informuji.cz-Interscroller placement -->

							<script data-adfscript="adx.adform.net/adx/?mid=1091632"></script>
						</div>

						<script>
							if (browserWidth <= 1030) {
								$("#adform_rectangle").remove();
							} else {
								$("#AdTrackGenericInterscrollerMobile").remove();
							}
						</script>
					</div>
<div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->

<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/kulturni-domy/o/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '259935 - o', 'Kulturní objekty v okolí']);">Kulturní centra - Olomouc</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/o/misto/olomouc/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '259935 - Olomouc', 'Kulturní akce v okolí']);">Akce v obci Olomouc</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/4101-umelecke-centrum-up-konvikt/">Umělecké centrum UP - Konvikt</a></h4><span>Olomouc, Univerzitní 3 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/4729-moravska-filharmonie-reduta/">Reduta</a></h4><span>Olomouc, Horní náměstí 23 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/2322-kd-sidia-olomouc/">KD SIDIA Olomouc</a></h4><span>Olomouc, Kosmonautů 29 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div><h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/o/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2022-11-03T18:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/o/den/2022-11-3/">3<small>listopad</small></a></strong> <span class="grey">čtvrtek <small>18:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/o/259933-josef-maixner-sberatelstvi-soucasneho-umeni/" class="imgLink"><span><em></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/o/259933-josef-maixner-sberatelstvi-soucasneho-umeni/"><span itemprop="name">Josef Maixner Sběratelství současného umění</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/13578-telegraphcz/" title="Telegraph"><span itemprop="name" content="Telegraph">Telegraph</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Olomouc">Olomouc</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/o/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date film"><meta itemprop="startDate" content="2022-11-05T15:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/o/den/2022-11-5/">5<small>listopad</small></a></strong> <span class="grey">sobota <small>15:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/o/259934-tecko-princ-mamanek/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20223110162710_tn.jpg" alt="TÉČKO: Princ Mamánek" width="80" /><noscript><img src="https://www.informuji.cz/data/20223110162710_tn.jpg" width="90" alt="TÉČKO: Princ Mamánek" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/o/259934-tecko-princ-mamanek/"><span itemprop="name">TÉČKO: Princ Mamánek</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/13578-telegraphcz/" title="Telegraph"><span itemprop="name" content="Telegraph">Telegraph</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Olomouc">Olomouc</span></span> <a class="tip tip_film" href="https://www.informuji.cz/akce/o/film/"><span>Film</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni"><meta itemprop="startDate" content="2022-11-08T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/o/den/2022-11-8/">8<small>listopad</small></a></strong> <span class="grey">úterý <small>19:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/o/259936-ttalk-radim-slouka/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20223110163841_tn.jpg" alt="Ttalk: Radim Slouka" width="80" /><noscript><img src="https://www.informuji.cz/data/20223110163841_tn.jpg" width="90" alt="Ttalk: Radim Slouka" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/o/259936-ttalk-radim-slouka/"><span itemprop="name">Ttalk: Radim Slouka</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/13578-telegraphcz/" title="Telegraph"><span itemprop="name" content="Telegraph">Telegraph</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Olomouc">Olomouc</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/o/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni"><meta itemprop="startDate" content="2022-11-12T13:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/o/den/2022-11-12/">12<small>listopad</small></a></strong> <span class="grey">sobota <small>13:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/o/259937-listopadovy-basne-poeticky-seminar-s-simonem-leitgebem/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20223110164017_tn.jpg" alt="Listopadový básně - Poetický seminář s Šimonem Leitgebem" width="80" /><noscript><img src="https://www.informuji.cz/data/20223110164017_tn.jpg" width="90" alt="Listopadový básně - Poetický seminář s Šimonem Leitgebem" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/o/259937-listopadovy-basne-poeticky-seminar-s-simonem-leitgebem/"><span itemprop="name">Listopadový básně - Poetický seminář s Šimonem...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/13578-telegraphcz/" title="Telegraph"><span itemprop="name" content="Telegraph">Telegraph</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <meta itemprop="addressLocality" content="Olomouc">Olomouc</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/o/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div><div class="paypr hotels"><h2 class="cyklotitle"><span>Ubytování v okolí akce <em>KINO: Trojúhelník...</em></span></h2><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/theatre-hotel" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Theatre Hotel']);" rel="nofollow external">Theatre Hotel</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Olomouc <small class="h0"> (761&nbsp;metrů)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/restaurace-arigone" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Restaurace ARIGONE']);" rel="nofollow external">Restaurace ARIGONE</a><span class="hotelStarRating s_4"><em></em></span><span class="mesto">Olomouc <small class="h1"> (1 629&nbsp;metrů)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/theresian-hotel-spa" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Theresian Hotel & Spa']);" rel="nofollow external">Theresian Hotel & Spa</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Olomouc <small class="h2"> (1 913&nbsp;metrů)</small></span></p></div></div><div class="aside">

		<div class="asideBannerRight">
			<div id="adform_square">
				<!-- Adform publisher tag -->
				<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-300 placement -->

				<ins data-revive-zoneid="6" data-revive-id="49774486c9fa80b28a82c44933d9224b" data-revive-target="_blank" data-revive-sourceid=""></ins>
			</div>

			<div id="adform_squarem">
				<!-- Adform publisher tag -->
				<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-300-Mobile placement -->

				<ins data-revive-zoneid="7" data-revive-id="49774486c9fa80b28a82c44933d9224b" data-revive-target="_blank" data-revive-sourceid=""></ins>
			</div>
			<script>
				if (browserWidth <= 1030) {
					$("#adform_square").remove();
				} else {
					$("#adform_squarem").remove();
				}
			</script>
		</div>
<h2 class="cyklotitle">Naše tipy...</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba"><meta itemprop="startDate" content="2022-11-15T20:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/o/den/2022-11-15/">15<small>lis</small></a></strong> <span class="grey"><small>20:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/o/140121-yamato-olomouc/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2021259072029_tn.png" alt="Yamato - Olomouc 2022" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/o/140121-yamato-olomouc/"><span itemprop="name">Yamato - Olomouc 2022</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/5121-vystaviste-flora-olomouc/" title="Výstaviště Flora Olomouc"><span itemprop="name" content="Výstaviště Flora Olomouc">Výstaviště Flora Olomouc</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Olomouc"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/o/dnes/">Akce v Olomouckém kraji - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/o/zitra/">Akce v Olomouckém kraji - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/o/pozitri/">Akce v Olomouckém kraji - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/o/vikend/">Akce v Olomouckém kraji - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/o/den/">Akce  na Jiný den?</a></p>
<div class="mB20 h3mT0"></div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;">
	<div>
        <?php
        // Tady musí být jiná reklama, o rozměru 300x250. 'leaderboard-top' má být úplně nahoře
        // leaderboard-top přesouvám nahoru, tady zatím nic, dokud se nedohodnem, co tu má být
        ?>
	</div>
</div>	</div><span class="arrow"></span></div>
</div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/9272-ledove-kralovstvi/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20222410124325_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Ledové království jako filmový koncert s živým orchestrem v Praze" /><noscript><img src="https://www.informuji.cz/data_articles/20222410124325_tn.jpg" alt="Ledové království jako filmový koncert s živým orchestrem v Praze" /></noscript></span><strong>Ledové království jako filmový koncert s živým orchestrem v Praze</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/9262-festival-indickeho-filmu-2022/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20221110091014_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Bollywood klepe na dveře. V pražském Světozoru odstartuje Festival indického filmu" /><noscript><img src="https://www.informuji.cz/data_articles/20221110091014_tn.jpg" alt="Bollywood klepe na dveře. V pražském Světozoru odstartuje Festival indického filmu" /></noscript></span><strong>Bollywood klepe na dveře. V pražském Světozoru odstartuje Festival indického filmu</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/9259-dokumentarni-film-civilizace-mapuje-kolobeh-rustu-a-kolapsu-civilizaci/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2022710200354_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Dokumentární film Civilizace mapuje koloběh růstu a kolapsu civilizací" /><noscript><img src="https://www.informuji.cz/data_articles/2022710200354_tn.jpg" alt="Dokumentární film Civilizace mapuje koloběh růstu a kolapsu civilizací" /></noscript></span><strong>Dokumentární film Civilizace mapuje koloběh růstu a kolapsu civilizací</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/9258-designblok-be2can-trojuhelnik-smutku-parov-stelar-jeffrey-dahmer/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2022310185426_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Dahmer podle pravdy, Designblok i Parov Stelar. Týdenní tipy od 3. do 9. října" /><noscript><img src="https://www.informuji.cz/data_articles/2022310185426_tn.jpg" alt="Dahmer podle pravdy, Designblok i Parov Stelar. Týdenní tipy od 3. do 9. října" /></noscript></span><strong>Dahmer podle pravdy, Designblok i Parov Stelar. Týdenní tipy od 3. do 9. října</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>


<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){

	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){
		scroller($("#thct"));
		return false;
	});

	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});

});

// ]]>
</script>
				 
	</div>
					 </div>

<div id="footerAd" style="margin: 3em 0;">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 -->
	<ins data-revive-zoneid="2" data-revive-id="49774486c9fa80b28a82c44933d9224b" data-revive-target="_blank" data-revive-sourceid=""></ins>

</div>
<div id="footerAd-mobile" style="margin: 3em 0;">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 -->
	<ins data-revive-zoneid="3" data-revive-id="49774486c9fa80b28a82c44933d9224b" data-revive-target="_blank" data-revive-sourceid=""></ins>
</div>
<script>
	if (browserWidth <= 1030) {
		$("#footerAd").remove();
	} else {
		$("#footerAd-mobile").remove();
	}
</script>


<!-- footer-->
	<div id="footer">
		<div class="section">

<div class="box">	
<h3>KINO: Trojúhelník smutku</h3><p class="dev"><strong>Kde:</strong> Telegraph, Olomouc</p><p class="dev"><strong>Cena vstupenky:</strong> 140/120 Kč</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Film</span> <span>Olomouc</span> <span>drama</span><span> komedie</span><span> kino</span><span> Olomouc</span>  </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/">Kam na Olomoucku na výlet?</a></h3><p>Poblíž akce <strong>KINO: Trojúhelník smutku</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/olomouc/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/olomouc/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/o/misto/olomouc/">akce</a></strong> v okolí.</p><p>Jaké bude <a href="http://yrno-cr.cz/cesko/olomouc/">počasí v okolí města Olomouc</a>? Sleduj aktuální i dlouhodobou <a href="http://yrno-cr.cz">předpověď z norského počasí yr.no</a>.		

</div>
<div class="box normal-margin">
		
</div>
		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2022 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://www.instagram.com/informuji.cz" target="_blank">Instagram</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>
	<li class="spotify-icon" title="Spotify"><a rel="author" href="https://open.spotify.com/show/3nUBJEevQ8KPSa6KxmLBjF"><span>Spotify Informuji.cz</span></a></li>
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>

		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js?2" type="text/javascript"></script>

	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();
			$('#nextFilter').click(function(){
							ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=o&type=&when=&sec=new');
							_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/o']);
			});
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){
				$("#eventsList img.lazy").show().lazyload();
			});
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			// filter datepicker
			$('input.date').simpleDatepicker({ });
			$('#otherDay').simpleDatepicker({ });
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});

		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});


		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			var key = 'AIzaSyBHSojMR-_pif7Y7kXDR7lx1CCQEhSsXFA';
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?key=" + key + "&v=3&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}
		}

		// ]]>
	</script>




<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>


<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);

	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>
