<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Galerie Dragoun - proč galerie vznikla? | Galerie Dragoun - Písek | Informuji.cz</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	<meta http-equiv="cleartype" content="on">
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />
<link rel="alternate" href="https://www.informuji.cz/en/events/jce/252005-galerie-dragoun-proc-galerie-vznikla/" hreflang="en" />	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/2022222095644.jpg" />
<meta property="og:title" content="Galerie Dragoun - proč galerie vznikla? | Galerie Dragoun - Písek | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/jce/252005-galerie-dragoun-proc-galerie-vznikla/" /><link rel="previewimage" href="https://www.informuji.cz/data/2022222095644.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/2022222095644.jpg" />	<meta property="og:type" content="event" />
	<meta property="event:start_time" content="2022-03-02 10:00:00" />
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css?v=4" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css?v=0.3" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css?v=2" rel="stylesheet" media="only screen and (max-width: 640px)" /><!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	<script type="text/javascript">var browserWidth = window.innerWidth;</script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" /><!-- AdActive GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T29L4B9');</script>
<!-- AdActive GTM -->

	<!-- Sklik -->
	<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<!--	<script>if (sssp.displaySeznamAds()) { sssp.config({ source: "hp_feed" }); }</script>-->
	<!-- /Sklik -->
	<!-- Revive -->

	<!-- /Revive -->
	<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="akce jce redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage">
<div id="header">
	<div id="header_leaderAd">
		<div id="adform_leaderboard">
			<!-- Adform publisher tag -->
			<!-- Tag for Informuji.cz - TT-Informuji.cz-Leaderboard-1000-250 placement -->

			<script data-adfscript="adx.adform.net/adx/?mid=1091584"></script>
		</div>
	</div>
	<script>
		if (browserWidth <= 1030) {
			$("#header_leaderAd").remove();
		}
	</script>

		<div class="boxik" style="position:relative;">	</div>	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>

<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/jce/252005-galerie-dragoun-proc-galerie-vznikla/">English</a></span>			<div id="loginBox">
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>			</div>
		</div>

		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh" style="max-width:300px;">

</div>

<script>
$(function(){ // document ready
	function getbskyrhWidth() {
		return (($( document ).width() - $('.content-section').outerWidth())/2) - 10;
	}
	$('.bskyrh').width(getbskyrhWidth());
	$('.ads-bskyrh').width(getbskyrhWidth());

if (document.documentElement.clientWidth > 1300) {
  $('.bskyrh, .bskyr').show();
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 690 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fjce%2F252005-galerie-dragoun-proc-galerie-vznikla%2F");
	return false;
});
</script>

	</div>

	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="get">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>
			<p class="header-line-tip">
				<a href="https://www.informuji.cz/podcast/" title="Sleduj naše podcasty">Sleduj naše podcasty</a>
			</p>
		<div id="buttonHolder">
			<p>
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>
	</div>

<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>

</div>
<div id="content">
					<div class="section">
					 				 <div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/jce/">Akce - Jihočeský kraj</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/jce/ostatni/">Ostatní akce </a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/objekt/14598-galerie-dragoun/">Galerie Dragoun</a><span> / </span></li>
			<li class="last">Galerie Dragoun - proč galerie vznikla?</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Galerie Dragoun - proč galerie vznikla?"  href="https://www.informuji.cz/data/2022222095644.jpg"><img src="https://www.informuji.cz/data/2022222095644_tn.jpg" alt="Galerie Dragoun - proč galerie vznikla?" width="200" class="Img" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary">Galerie Dragoun - proč galerie vznikla?</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/14598-galerie-dragoun/">Galerie Dragoun</a></h4></div><div class="row"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/pisek/">Písek</a></span>, <span itemprop="streetAddress" class="street-address">Jungmannova 186</span> <meta itemprop="addressRegion" content="Jihočeský kraj"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2022-03-02T10:00"><a href="https://www.informuji.cz/akce/jce/den/2022-3-2/">2.3.2022</a> <span class="grey">v</span> 10:00 <span class="grey">hod. </span> <span class="day">(středa)</span></strong></div><div class="row"><strong class="infoTextPlace">Vstupné: </strong><h4 class="price" title="Vstupné">50 Kč</h4></div><div class="ehc"><p class="date ostatni "><strong><a href="https://www.informuji.cz/akce/jce/den/2022-3-2/">2<small>březen</small></a></strong> <span class="grey">středa <small>10:00</small></span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/jce/ostatni/">ostatní akce</a><a class="tag" href="https://www.informuji.cz/akce/jce/prednasky/">přednášky</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/">vstupenky</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Galerie Dragoun - proč galerie vznikla?']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/pisek/" rel="external" target="_blank">Písek - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fjce%2F252005-galerie-dragoun-proc-galerie-vznikla%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fjce%2F252005-galerie-dragoun-proc-galerie-vznikla%2F&text=Galerie+Dragoun+-+pro%C4%8D+galerie+vznikla%3F&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Písek nemá mnoho akademických malířů, kteří by se zde narodili i zemřeli. Proto je s podivem, že galerie věnovaná tomuto umělci vznikla až v loňském roce…</p>
<p>Jaké byly okolnosti vzniku Galerie Dragoun a povídání o Františku Romanu Dragounovi se zakladatelem Spolku Galerie F.R. Dragouna, a majitelem Galerie Dragoun, panem Josefem Kotalíkem.</p>
<p>Ve středu 2.3. od 10.00 v Galerii Dragoun.</p>
<p>Přednáška je pořádána ve spolupráci s píseckým Senior Pointem, ale přijít můžete všichni, i když nejste senioři...</p></div><p class="link">Více informací o akci  <em><strong>Galerie Dragoun - proč galerie vznikla?</strong></em> na&nbsp; <a target="_blank" href="https://www.galeriedragoun.cz" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '252005_galerie-dragoun-proc-galerie-vznikla', 'https://www.galeriedragoun.cz']);">www akce</a></p><p class="important-info">Konání akce a případná bezpečnostní opatření ověřujte prosím přímo u pořadatele. Vzhledem k mimořádné situaci nemá redakce kapacitu na průběžnou kontrolu, zda nebyla akce zrušena či přeložena. Děkujeme za pochopení.</p>					<div class="center mB5">
						<div id="adform_rectangle">
							<!-- Tag for Informuji.cz - TT-Informuji.cz-Rectangle-Pod-Clankem-480-300 placement -->

							<script data-adfscript="adx.adform.net/adx/?mid=1091622"></script>
						</div>

						<div id="AdTrackGenericInterscrollerMobile">
							<!-- Tag for Informuji.cz - TT-Informuji.cz-Interscroller placement -->

							<script data-adfscript="adx.adform.net/adx/?mid=1091632"></script>
						</div>

						<script>
							if (browserWidth <= 1030) {
								$("#adform_rectangle").remove();
							} else {
								$("#AdTrackGenericInterscrollerMobile").remove();
							}
						</script>
					</div>
<div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->

<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/kulturni-domy/jce/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '252005 - jce', 'Kulturní objekty v okolí']);">Kulturní centra - Písek</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/jce/misto/pisek/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '252005 - Písek', 'Kulturní akce v okolí']);">Akce v obci Písek</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/413-institut-pro-pamatky-a-kulturu-ops/">Institut pro památky a kulturu, o.p.s.</a></h4><span>Písek, Putim 71 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/5230-lezetop-lezecke-centrum-pisek/">LezeTop - Lezecké centrum Písek</a></h4><span>Písek, U Vodárny 1506 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/10391-centrum-kultury-mesta-pisek/">Centrum kultury města Písek</a></h4><span>Písek, Nábřeží 1. máje 1605 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div><h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/jce/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni moredays"><meta itemprop="startDate" content="2022-02-23T09:48:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2020-4-8/">8<small>dub</small></a></strong><meta itemprop="endDate" content="2022-12-31"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/jce/den/2022-12-31/">31<small>pro</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/142019-virtualni-prohlidky-zamku-jindrichuv-hradec/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202084123740_tn.jpg" alt="Virtuální prohlídky zámku Jindřichův Hradec " width="80" /><noscript><img src="https://www.informuji.cz/data/202084123740_tn.jpg" width="90" alt="Virtuální prohlídky zámku Jindřichův Hradec " /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/142019-virtualni-prohlidky-zamku-jindrichuv-hradec/"><span itemprop="name">Virtuální prohlídky zámku Jindřichův Hradec </span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/jce/misto/jindrichuv-hradec/"><span itemprop="name">Jindřichův Hradec</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Jindřichův Hradec, Dobrovského 1">, Dobrovského 1</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/jce/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni moredays"><meta itemprop="startDate" content="2022-02-23T09:48:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2020-4-8/">8<small>dub</small></a></strong><meta itemprop="endDate" content="2022-12-31"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/jce/den/2022-12-31/">31<small>pro</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/142024-virtualni-prohlidky-zamku-dacice/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/202084135405_tn.jpg" alt="Virtuální prohlídky zámku Dačice" width="80" /><noscript><img src="https://www.informuji.cz/data/202084135405_tn.jpg" width="90" alt="Virtuální prohlídky zámku Dačice" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/142024-virtualni-prohlidky-zamku-dacice/"><span itemprop="name">Virtuální prohlídky zámku Dačice</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/jce/misto/dacice/"><span itemprop="name">Dačice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Dačice, Havlíčkovo nám. 85">, Havlíčkovo nám. 85</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/jce/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date ostatni moredays"><meta itemprop="startDate" content="2022-02-23T09:48:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2020-4-16/">16<small>dub</small></a></strong><meta itemprop="endDate" content="2022-12-31"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/jce/den/2022-12-31/">31<small>pro</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/142157-virtualni-prohlidky-zamku-dacice/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2020164135152_tn.jpg" alt="Virtuální prohlídky zámku Dačice" width="80" /><noscript><img src="https://www.informuji.cz/data/2020164135152_tn.jpg" width="90" alt="Virtuální prohlídky zámku Dačice" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/142157-virtualni-prohlidky-zamku-dacice/"><span itemprop="name">Virtuální prohlídky zámku Dačice</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/jce/misto/dacice/"><span itemprop="name">Dačice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Dačice, Havlíčkovo nám. 85">, Havlíčkovo nám. 85</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/jce/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date ostatni moredays"><meta itemprop="startDate" content="2022-02-23T09:48:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2020-4-19/">19<small>dub</small></a></strong><meta itemprop="endDate" content="2022-12-31"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/jce/den/2022-12-31/">31<small>pro</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/142188-virtualni-prohlidky-zamek-hluboka-nad-vltavou/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2020194122930_tn.jpg" alt="Virtuální prohlídky - Zámek Hluboká nad Vltavou" width="80" /><noscript><img src="https://www.informuji.cz/data/2020194122930_tn.jpg" width="90" alt="Virtuální prohlídky - Zámek Hluboká nad Vltavou" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/142188-virtualni-prohlidky-zamek-hluboka-nad-vltavou/"><span itemprop="name">Virtuální prohlídky - Zámek Hluboká nad Vltavou</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/jce/misto/hluboka-nad-vltavou/"><span itemprop="name">Hluboká nad Vltavou</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Hluboká nad Vltavou, Zámek">, Zámek</span></span> <a class="tip tip_ostatni" href="https://www.informuji.cz/akce/jce/ostatni/"><span>Ostatní</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div><div class="paypr hotels"><h2 class="cyklotitle"><span>Ubytování v okolí akce <em>Galerie Dragoun - proč...</em></span></h2><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/villa-liduska" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Villa Liduška']);" rel="nofollow external">Villa Liduška</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Bechyně <small class="h0"> (23.5&nbsp;km)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/ubytovani-pavel-vobornik" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Ubytování Pavel Voborník']);" rel="nofollow external">Ubytování Pavel Voborník</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Blatná <small class="h1"> (23.9&nbsp;km)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/yacht-club-radava-2" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Yacht Club Radava']);" rel="nofollow external">Yacht Club Radava</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Orlík nad Vltavou <small class="h2"> (24.6&nbsp;km)</small></span></p></div></div><div class="aside">

		<div class="asideBannerRight">
			<div id="adform_square">
				<!-- Adform publisher tag -->
				<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-300 placement -->

				<script data-adfscript="adx.adform.net/adx/?mid=1091600"></script>
			</div>

			<div id="adform_squarem">
				<!-- Adform publisher tag -->
				<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-300-Mobile placement -->

				<script data-adfscript="adx.adform.net/adx/?mid=1091637"></script>
			</div>
			<script>
				if (browserWidth <= 1030) {
					$("#adform_square").remove();
				} else {
					$("#adform_squarem").remove();
				}
			</script>
		</div>
<h2 class="cyklotitle">Doporučené akce na jihu Čech</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date divadlo"><meta itemprop="startDate" content="2022-07-05T20:30:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2022-7-5/">5<small>čvc</small></a></strong> <span class="grey"><small>20:30</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/118256-strasidlo-cantervillske-na-zamku-hluboka-nad-vltavou/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2022111085149_tn.jpg" alt="Strašidlo cantervillské na zámku..." /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/118256-strasidlo-cantervillske-na-zamku-hluboka-nad-vltavou/"><span itemprop="name">Strašidlo cantervillské na zámku...</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/2617-zamek-hluboka-nad-vltavou/" title="Zámek Hluboká nad Vltavou"><span itemprop="name" content="Zámek Hluboká nad Vltavou">Zámek Hluboká nad Vltavou</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Hluboká nad Vltavou"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date festival"><meta itemprop="startDate" content="2022-06-11T15:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2022-6-11/">11<small>čer</small></a></strong> <span class="grey"><small>15:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/114911-vitani-leta-ceske-budejovice-nove-dvory/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2021112134329_tn.png" alt="Vítání léta - České Budějovice" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/114911-vitani-leta-ceske-budejovice-nove-dvory/"><span itemprop="name">Vítání léta - České Budějovice</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/jce/misto/ceske-budejovice/"><span itemprop="name">České Budějovice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="České Budějovice"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/jce/dnes/">Akce v Č. Budějovicích - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/jce/zitra/">Akce v Č. Budějovicích - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/jce/pozitri/">Akce v Č. Budějovicích - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/jce/vikend/">Akce v Č. Budějovicích - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/jce/den/">Akce  na Jiný den?</a></p>
<div class="mB20 h3mT0"></div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;">
	<div>
        <?php
        // Tady musí být jiná reklama, o rozměru 300x250. 'leaderboard-top' má být úplně nahoře
        // leaderboard-top přesouvám nahoru, tady zatím nic, dokud se nedohodnem, co tu má být
        ?>
	</div>
</div>	</div><span class="arrow"></span></div>	<div id="adform_squarem2">
		<!-- Adform publisher tag -->
		<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-300-2-Mobile placement -->

		<script data-adfscript="adx.adform.net/adx/?mid=1091646"></script>
		<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
	</div>
	<div id="adform_square2">
		<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-600 placement -->

		<script data-adfscript="adx.adform.net/adx/?mid=1091617"></script>
	</div>
	<script>
		if (browserWidth <= 1030) {
			$("#adform_square2").remove();
		} else {
			$("#adform_squarem2").remove();
		}
	</script>
</div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/9130-vystavy-praha-2022/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2022222212230_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Kinetismus, architektony i devadesátkové videohry. Kam na výstavu v Praze a středních Čechách?" /><noscript><img src="https://www.informuji.cz/data_articles/2022222212230_tn.jpg" alt="Kinetismus, architektony i devadesátkové videohry. Kam na výstavu v Praze a středních Čechách?" /></noscript></span><strong>Kinetismus, architektony i devadesátkové videohry. Kam na výstavu v Praze a...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/9128-let-do-nebe-studio-ypsilon-arnost-goldflam/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2022222164835_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Fata morgana? Nikoliv. Ypsilonka představí novou hru Arnošta Goldflama" /><noscript><img src="https://www.informuji.cz/data_articles/2022222164835_tn.jpg" alt="Fata morgana? Nikoliv. Ypsilonka představí novou hru Arnošta Goldflama" /></noscript></span><strong>Fata morgana? Nikoliv. Ypsilonka představí novou hru Arnošta Goldflama</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/9127-kunsthalle-praha-tove-baletky-masopust/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2022212210815_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="O autorce Mumínků, devadesátkové Baletky i otevření Kunsthalle Praha. Týdenní tipy od 21. do 27. února" /><noscript><img src="https://www.informuji.cz/data_articles/2022212210815_tn.jpg" alt="O autorce Mumínků, devadesátkové Baletky i otevření Kunsthalle Praha. Týdenní tipy od 21. do 27. února" /></noscript></span><strong>O autorce Mumínků, devadesátkové Baletky i otevření Kunsthalle Praha. Týdenní...</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/9126-v-uzavrenem-okruhu-artoto/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2022222170353_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Jednoduchostí proti covidovému přehlcení. Výtvarníci v libčické galerii se inspirují v chudém umění" /><noscript><img src="https://www.informuji.cz/data_articles/2022222170353_tn.jpg" alt="Jednoduchostí proti covidovému přehlcení. Výtvarníci v libčické galerii se inspirují v chudém umění" /></noscript></span><strong>Jednoduchostí proti covidovému přehlcení. Výtvarníci v libčické galerii se...</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>


<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){

	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){
		scroller($("#thct"));
		return false;
	});

	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});

});

// ]]>
</script>
				 
	</div>
					 </div>

<div id="footerAd" style="margin: 3em 0;">
	<div id="adform_leaderboard2">
		<!-- Adform publisher tag -->
		<!-- Tag for Informuji.cz - TT-Informuji.cz-Patickovy-Leaderboard-1000-250 placement -->

		<script data-adfscript="adx.adform.net/adx/?mid=1091597"></script>
	</div>

</div>
<div id="footerAd-mobile" style="margin: 3em 0;">
	<div id="adform_squarem3">
		<!-- Adform publisher tag -->
		<!-- Tag for Informuji.cz - TT-Informuji.cz-Patickovy-Square-300-600-Mobile placement -->

		<script data-adfscript="adx.adform.net/adx/?mid=1091654"></script>
	</div>
</div>
<script>
	if (browserWidth <= 1030) {
		$("#footerAd").remove();
	} else {
		$("#footerAd-mobile").remove();
	}
</script>


<!-- footer-->
	<div id="footer">
		<div class="section">

<div class="box">	
<h3>Galerie Dragoun - proč galerie vznikla?</h3><p class="dev"><strong>Kde:</strong> Galerie Dragoun, Písek</p><p class="dev"><strong>Cena vstupenky:</strong> 50 Kč</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Ostatní akce</span> <span>Písek</span> <span>přednášky</span>  </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/jce/">Kam v Jižních Čechách na výlet?</a></h3><p>Poblíž akce <strong>Galerie Dragoun - proč galerie vznikla?</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/pisek/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/pisek/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/jce/misto/pisek/">akce</a></strong> v okolí.</p><p>Jaké bude <a href="http://yrno-cr.cz/cesko/pisek/">počasí v okolí města Písek</a>? Sleduj aktuální i dlouhodobou <a href="http://yrno-cr.cz">předpověď z norského počasí yr.no</a>.		

</div>
<div class="box normal-margin">
		
</div>
		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2022 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://www.instagram.com/informuji.cz" target="_blank">Instagram</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>
	<li class="spotify-icon" title="Spotify"><a rel="author" href="https://open.spotify.com/show/3nUBJEevQ8KPSa6KxmLBjF"><span>Spotify Informuji.cz</span></a></li>
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>

		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js?2" type="text/javascript"></script>

	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();
			$('#nextFilter').click(function(){
							ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=jce&type=&when=&sec=new');
							_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/jce']);
			});
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){
				$("#eventsList img.lazy").show().lazyload();
			});
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			// filter datepicker
			$('input.date').simpleDatepicker({ });
			$('#otherDay').simpleDatepicker({ });
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});

		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});


		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			var key = 'AIzaSyBHSojMR-_pif7Y7kXDR7lx1CCQEhSsXFA';
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?key=" + key + "&v=3&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}
		}

		// ]]>
	</script>




<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>


<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);

	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>
