<!DOCTYPE html>
<!--[if lt IE 7 ]> <html dir="ltr" lang="cs-CZ" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html dir="ltr" lang="cs-CZ" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html dir="ltr" lang="cs-CZ" class="ie8"> <![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--> <html lang="cs-CZ" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Studio Damúza: Bajaja aneb hledá se hrdina! | Švestkový Dvůr - Malovice | Informuji.cz</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0" />
	<link href="https://plus.google.com/109237934023989054073" rel="publisher" />
	<meta http-equiv="cleartype" content="on">
	<meta name="robots" content="all" />
	<meta name="document-rating" content="General" />
<link rel="alternate" href="https://www.informuji.cz/en/events/jce/248572-studio-damuza-bajaja-aneb-hleda-se-hrdina/" hreflang="en" />	<meta property="fb:page_id" content="148300331539" /><meta property="fb:admins" content="1756767074" /><meta property="fb:app_id" content="144220944059" />
	<meta property="og:site_name" content="Informuji.cz" /><meta property="og:image" content="https://www.informuji.cz/data/20212210175423.jpg" />
<meta property="og:title" content="Studio Damúza: Bajaja aneb hledá se hrdina! | Švestkový Dvůr - Malovice | Informuji.cz" /><meta property="og:url" content="https://www.informuji.cz/akce/jce/248572-studio-damuza-bajaja-aneb-hleda-se-hrdina/" /><link rel="previewimage" href="https://www.informuji.cz/data/20212210175423.jpg" /><link rel="image_src" href="https://www.informuji.cz/data/20212210175423.jpg" />	<meta property="og:type" content="event" />
	<meta property="event:start_time" content="2021-11-06 15:00:00" />
	<meta name="p:domain_verify" content="2defb5aa3fb9cd7858ccca7038881723"/>
	<link rel="alternate" type="application/rss+xml" title="Kulturní akce, kultura a sport" href="https://www.informuji.cz/rss/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní recenze a zajímavosti" href="https://www.informuji.cz/rss/clanky/" />
	<link rel="alternate" type="application/rss+xml" title="Kulturní novinky" href="https://www.informuji.cz/rss/stripky/" />
	<link rel="shortcut icon" href="https://www.informuji.cz/favicon.ico" /><link rel="apple-touch-icon" href="https://www.informuji.cz/img/touch-icon.png"><!--60X60-->
<link href="https://www.informuji.cz/resources/_new_screen_v2.css?v=4" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_redesign_akce_v2.css?v=0.3" type="text/css" media="screen, projection" rel="stylesheet" /><link href="https://www.informuji.cz/resources/_new_mobile.css?v=2" rel="stylesheet" media="only screen and (max-width: 640px)" /><!--[if (gte IE 6)&(lte IE 8)]>
		<script src="https://www.informuji.cz/resources/old_browsers_queries.js" type="text/javascript"></script>
<![endif]-->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2715531-3']);
  _gaq.push(['_setPageGroup', '1', 'Neregistrovaní']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
	</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
	<script type="text/javascript">var browserWidth = window.innerWidth;</script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.informuji.cz/resources/screen_ie.css" type="text/css" />
<![endif]-->
<meta name="referrer" content="origin" /><!-- AdActive GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T29L4B9');</script>
<!-- AdActive GTM -->

	<!-- Sklik -->
	<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<!--	<script>if (sssp.displaySeznamAds()) { sssp.config({ source: "hp_feed" }); }</script>-->
	<!-- /Sklik -->
	<!-- Revive -->

	<!-- /Revive -->
	<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="akce jce redesign_akce_v2" itemscope itemtype="http://schema.org/WebPage">
<div id="header">
	<div id="header_leaderAd">
		<div id="adform_leaderboard">
			<!-- Adform publisher tag -->
			<!-- Tag for Informuji.cz - TT-Informuji.cz-Leaderboard-1000-250 placement -->

			<script data-adfscript="adx.adform.net/adx/?mid=1091584"></script>
		</div>
	</div>
	<script>
		if (browserWidth <= 1030) {
			$("#header_leaderAd").remove();
		}
	</script>

		<div class="boxik" style="position:relative;">	</div>	<div class="section">
	<header itemscope itemtype="http://schema.org/Organization">
		<h1 id="logo"><a itemprop="url" href="https://www.informuji.cz/"><img itemprop="logo" width="220" height="52" title="Akce, kultura a turistika v ČR" alt="Kulturní akce a kultura - informuji.cz" src="https://www.informuji.cz/images/logo_informuji.png" /></a></h1>

<div id="topMenuHolder"><ul id="menu"><li class="active"><a href="https://www.informuji.cz/akce/">Akce</a></li><li><a href="https://www.informuji.cz/kina/">Kina</a></li><li><a href="https://www.informuji.cz/clanky/">Novinky</a></li><li><a href="https://www.informuji.cz/vylety/">Výlety</a></li></ul></div>		<div id="loginInfoBox">
<span id="lang"><a href="https://www.informuji.cz/en/events/jce/248572-studio-damuza-bajaja-aneb-hleda-se-hrdina/">English</a></span>			<div id="loginBox">
<ul id="menu_reg">	<li class="menu"><a href="#menu" onclick="$('#menu_reg li.menu, #topMenuHolder').toggleClass('active');return false;"><span>☰</span></a></li>	<li class="login"><a href="https://www.informuji.cz/signin/" id="loginLinkNew"><span>Přihlášení</span></a></li>	<li class="register last"><a href="https://www.informuji.cz/signup/">Registrace</a></li></ul><span id="signinFormHolder" class="loader"></span>			</div>
		</div>

		<div class="reset"><hr /></div>
	</header>


<div class="bskyrh" style="max-width:300px;">

</div>

<script>
$(function(){ // document ready
	function getbskyrhWidth() {
		return (($( document ).width() - $('.content-section').outerWidth())/2) - 10;
	}
	$('.bskyrh').width(getbskyrhWidth());
	$('.ads-bskyrh').width(getbskyrhWidth());

if (document.documentElement.clientWidth > 1300) {
  $('.bskyrh, .bskyr').show();
  if (!!$('.bskyrh').offset()) {
	var stickyTop = $('.bskyrh').offset().top;
	$(window).scroll(function(){
	  var windowTop = $(window).scrollTop();
	  if (stickyTop < windowTop){
		 $( ".bskyrh" ).offset({ top: windowTop + 10 });
	  }
	  else {
		$( ".bskyrh" ).offset({ top: 690 });
	  }
	});
  }
 }
});

if (document.documentElement.clientWidth < 820) {
	$('#hbt_t').hide();
}

$('#loginLinkNew').click(function(){
	$('#signinFormHolder').show();
	ajax('signinFormHolder',"https://www.informuji.cz/inc/_ajax.php?fragment=signup&ruri=%2Fakce%2Fjce%2F248572-studio-damuza-bajaja-aneb-hleda-se-hrdina%2F");
	return false;
});
</script>

	</div>

	<div class="sectionBar topsecbar">
		<div class="section center">
		<div id="search">
			<form action="https://www.informuji.cz/search/" method="get">
				<input type="text" id="searchInput" value="" name="search" />
				<input type="hidden" name="ss" value="1" />
				<input id="search_button" type="image" src="https://www.informuji.cz/images/ico_search.png" alt="Hledej" onclick="return searchInputFce();" />
			</form>
			<span id="nextFilter">více</span>
			<span class="reset"></span>
		</div>
			<p class="header-line-tip">
				<a href="https://www.informuji.cz/podcast/" title="Sleduj naše podcasty">Sleduj naše podcasty</a>
			</p>
		<div id="buttonHolder">
			<p>
				<a href="https://www.informuji.cz/akce/pridat-akci/" id="addButton" class="addPlace"><span>Přidat akci</span></a>
			</p>
		</div>
		<div class="reset"><hr /></div>
		</div>
	</div>

<script>
function searchInputFce(){
	var stext = $('#searchInput').val();
	if(stext=='Hledaná akce, místo, film...'){alert('Napiš, co chceš hledat...');return false;}
	else{if(stext==''){alert('Nejprve napiš, co chceš hledat...');return false;}else{_gaq.push(['_trackEvent', 'Hledej', 'Q: '+ $('#searchInput').val() + '', 'Vyhledávací pole']);return true;}}
}
</script>

</div>
<div id="content">
					<div class="section">
					 				 <div class="sectionBreadcrumbs">
	  <div id="breadcrumbs" class="content-section">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/">Kulturní akce</a><span> / </span></li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/akce/jce/">Akce - Jihočeský kraj</a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="category" href="https://www.informuji.cz/akce/jce/divadlo/">Divadlo </a><span> / </span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.informuji.cz/objekt/5110-svestkovy-dvur/">Švestkový Dvůr</a><span> / </span></li>
			<li class="last">Studio Damúza: Bajaja aneb hledá se hrdina!</li>
		</ul>
	  </div>
	 </div><div class="content-section top-section-event" itemscope itemtype="http://schema.org/Event"><div class="main event-info"><a itemprop="image" id="img" title="Studio Damúza: Bajaja aneb hledá se hrdina!"  href="https://www.informuji.cz/data/20212210175423.jpg"><img src="https://www.informuji.cz/data/20212210175423_tn.jpg" alt="Studio Damúza: Bajaja aneb hledá se hrdina!" width="200" class="Img" /></a><div class="mainInfo "><h1 itemprop="name" class="mainHeader summary">Studio Damúza: Bajaja aneb hledá se hrdina!</h1><div itemprop="location" itemscope itemtype="http://schema.org/Place"><div>	<h4 itemprop="name" class="adresa"><a class="url" itemprop="url" href="https://www.informuji.cz/objekt/5110-svestkovy-dvur/">Švestkový Dvůr</a></h4></div><div class="row"><strong class="infoTextPlace">Adresa: </strong><h4 itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="adresa adresa-mesto location"><span itemprop="addressLocality" class="locality"><a href="https://www.informuji.cz/mesto/malovice/">Malovice</a></span>, <span itemprop="streetAddress" class="street-address">35</span> <meta itemprop="addressRegion" content="Jihočeský kraj"></h4></div></div><div class="row"><strong class="infoTextPlace">Termín: </strong> <strong class="dat" itemprop="startDate" content="2021-11-06T15:00"><a href="https://www.informuji.cz/akce/jce/den/2021-11-6/">6.11.2021</a> <span class="grey">v</span> 15:00 <span class="grey">hod. </span> <span class="day">(sobota)</span></strong></div><div class="ehc"><p class="date divadlo "><strong><a href="https://www.informuji.cz/akce/jce/den/2021-11-6/">6<small>listopad</small></a></strong> <span class="grey">sobota <small>15:00</small></span></p></div><p class="row tags-row"><strong class="infoTextPlace">Žánr: </strong><a class="tag" href="https://www.informuji.cz/akce/jce/divadlo/">divadlo</a><a class="tag" href="https://www.informuji.cz/tag/pohadka/">pohádka</a><a class="tag" href="https://www.informuji.cz/tag/loutky/"> loutky</a><a class="tag" href="https://www.informuji.cz/kam-s-detmi/"> pro děti</a><a class="tag" href="https://www.informuji.cz/tag/rodina/"> rodina</a><a class="tag" href="https://www.informuji.cz/tag/malovice/"> Malovice</a></p></div></div><div class="aside"><p class="next-tickets-link">Další <a href="https://www.informuji.cz/vstupenky/divadla/">vstupenky do divadla</a></p><p class="center"><a class="button-green button-calendar bubbleHelp" rel="calendar" href="https://www.informuji.cz/profil/kalendar/" onclick="_gaq.push(['_trackEvent', 'Proklik', 'Add to calendar - neprihlasen', 'Studio Damúza: Bajaja aneb hledá se hrdina!']); return false;"><span class="addC"><em>Přidat</em></span> <span class="more">do mého kalendáře</span></a></p><p class="next-tickets-link weather-link"><a class="weather" href="http://yrno-cr.cz/cesko/malovice/" rel="external" target="_blank">Malovice - počasí z YR?</a></p><p class="center"><strong class="soci">Sdílej:</strong><a target="_blank" rel="external nofollow" class="soc socf" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fjce%2F248572-studio-damuza-bajaja-aneb-hleda-se-hrdina%2F"><span>Sdílet na FB</span></a><a target="_blank" rel="external nofollow" class="soc soct" href="https://twitter.com/share?url=https%3A%2F%2Fwww.informuji.cz%2Fakce%2Fjce%2F248572-studio-damuza-bajaja-aneb-hleda-se-hrdina%2F&text=Studio+Dam%C3%BAza%3A+Bajaja+aneb+hled%C3%A1+se+hrdina%21&via=informuji"><span>Tweetnout</span></a></p></div><div class="reset"><hr /></div><div class="main"><div class="description"><p>Také vám někdy přijde, že máte doma místo dětí draky? Víte jak se poznali vaši rodiče? Co se stane, když král přislíbí své tři dcery třem drakům? Proč Bajaja odjíždí do světa? A proč po boji vždy utíká? Rytířská pohádka, která vypráví o skryté lásce a neskrývané udatnosti, o nutnosti a schopnosti se správně rozhodovat, o poslušnosti, o vzbouření, o prostém lidu i královské rodině. Tři draci, dva herci, jeden muzikant, loutky a jedna otočná scéna. Představení pro děti od 6 let a jejich rodiče. Délka představení: 50 minut Vstupenky v prodeji na místě a na GoOut. Švestkový Dvůr, z. s. děkuje za podporu Ministerstvu kultury České republiky a Státnímu fondu kultury České republiky.</p></div><p class="link">Více informací o akci  <em><strong>Studio Damúza: Bajaja aneb hledá se hrdina!</strong></em> na&nbsp; <a target="_blank" href="http://www.svestkovydvur.cz" rel="external" class="external info" onClick="_gaq.push(['_trackEvent', 'AkceLink', '248572_studio-damuza-bajaja-aneb-hleda-se-hrdina', 'http://www.svestkovydvur.cz']);">www akce</a></p><p class="important-info">Konání akce a případná bezpečnostní opatření ověřujte prosím přímo u pořadatele. Vzhledem k mimořádné situaci nemá redakce kapacitu na průběžnou kontrolu, zda nebyla akce zrušena či přeložena. Děkujeme za pochopení.</p>					<div class="center mB5">
						<div id="adform_rectangle">
							<!-- Tag for Informuji.cz - TT-Informuji.cz-Rectangle-Pod-Clankem-480-300 placement -->

							<script data-adfscript="adx.adform.net/adx/?mid=1091622"></script>
						</div>

						<div id="AdTrackGenericInterscrollerMobile">
							<!-- Tag for Informuji.cz - TT-Informuji.cz-Interscroller placement -->

							<script data-adfscript="adx.adform.net/adx/?mid=1091632"></script>
						</div>

						<script>
							if (browserWidth <= 1030) {
								$("#adform_rectangle").remove();
							} else {
								$("#AdTrackGenericInterscrollerMobile").remove();
							}
						</script>
					</div>
<div id="termsHolder"><div id="termsHolderForm"></div></div><!--Sklik-kontext-stop -->

<div id="relatedObjects"><strong class="list active">
			<a href="https://www.informuji.cz/divadla/jce/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '248572 - jce', 'Kulturní objekty v okolí']);">Divadla - Jihočeský kraj</a>
		</strong><strong class="list">
			<a href="https://www.informuji.cz/akce/jce/misto/malovice/" onclick="_gaq.push(['_trackEvent', 'SouvisejiciVOkoli', '248572 - Malovice', 'Kulturní akce v okolí']);">Akce v obci Malovice</a>
		</strong>	<div id="mps">
			<ul class="th"><li><h4><a href="https://www.informuji.cz/objekt/722-divadlo-pod-carou/">Divadlo Pod čarou</a></h4><span>Písek, Tyršova 28 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/786-otacive-hlediste-ds-vltavan/">Otáčivé hlediště DS Vltavan</a></h4><span>Týn nad Vltavou, Zámecké nádvoří 634 </span></li>
<li><h4><a href="https://www.informuji.cz/objekt/10764-prirodni-zastreseny-amfiteatr-horice-na-sumave/">Přírodní amfiteátr Hořice</a></h4><span>Hořice na Šumavě, Hořice na Šumavě 40 </span></li>
	</ul>
			<div class="reset"></div>		
			</div>
		</div><h2 class="main-sub-title bigger-sub-title"><a class="dark-link" href="https://www.informuji.cz/akce/jce/">Podobné akce</a></h2><div class="eventsList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date divadlo"><meta itemprop="startDate" content="2021-11-06T10:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2021-11-6/">6<small>listopad</small></a></strong> <span class="grey">sobota <small>10:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/145566-o-paleckovi/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2020107141542_tn.jpg" alt="O Palečkovi" width="80" /><noscript><img src="https://www.informuji.cz/data/2020107141542_tn.jpg" width="90" alt="O Palečkovi" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/145566-o-paleckovi/"><span itemprop="name">O Palečkovi</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/jce/misto/ceske-budejovice/"><span itemprop="name">České Budějovice</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="České Budějovice, Hradební 18">, Hradební 18</span></span> <a class="tip tip_divadlo" href="https://www.informuji.cz/akce/jce/divadlo/"><span>Divadlo</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents odd"><p class="date vystava moredays"><meta itemprop="startDate" content="2021-10-22T18:04:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2021-5-14/">14<small>kvě</small></a></strong><meta itemprop="endDate" content="2022-01-06"><span class="noDisplay"> - </span><strong class="endDate"><a href="https://www.informuji.cz/akce/jce/den/2022-1-6/">6<small>led</small></a></strong><span class="grey">celý den</span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/241917-svet-fantazie-jindry-capka/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/2021145075325_tn.jpg" alt="Svět fantazie Jindry Čapka " width="80" /><noscript><img src="https://www.informuji.cz/data/2021145075325_tn.jpg" width="90" alt="Svět fantazie Jindry Čapka " /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/241917-svet-fantazie-jindry-capka/"><span itemprop="name">Svět fantazie Jindry Čapka </span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/jce/misto/cesky-krumlov/"><span itemprop="name">Český Krumlov</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Český Krumlov, Latrán">, Latrán</span></span> <a class="tip tip_vystava" href="https://www.informuji.cz/akce/jce/vystava/"><span>Výstava</span></a><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date divadlo"><meta itemprop="startDate" content="2021-10-24T14:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2021-10-24/">24<small>říjen</small></a></strong> <span class="grey">neděle <small>14:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/248446-divadlo-spejbla-a-hurvinka-pohadky-pro-hurvinka/" class="imgLink"><span><em><img class="lazy" src="https://www.informuji.cz/img/grey.gif" data-original="https://www.informuji.cz/data/20211810151810_tn.jpg" alt="Divadlo Spejbla a Hurvínka ~ Pohádky pro Hurvínka" width="80" /><noscript><img src="https://www.informuji.cz/data/20211810151810_tn.jpg" width="90" alt="Divadlo Spejbla a Hurvínka ~ Pohádky pro Hurvínka" /></noscript></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/248446-divadlo-spejbla-a-hurvinka-pohadky-pro-hurvinka/"><span itemprop="name">Divadlo Spejbla a Hurvínka ~ Pohádky pro Hurvínka</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/akce/jce/misto/pisek/"><span itemprop="name">Písek</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Písek, Nábřeží 1. máje 1605">, Nábřeží 1. máje 1605</span></span> <a class="tip tip_divadlo" href="https://www.informuji.cz/akce/jce/divadlo/"><span>Divadlo</span></a><span class="reset"></span></div><span class="reset"></span></div>	<div class="reset"></div></div><div class="paypr hotels"><h2 class="cyklotitle"><span>Ubytování v okolí akce <em>Studio Damúza: Bajaja...</em></span></h2><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/wellness-hotel-diamant" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Wellness Hotel Diamant']);" rel="nofollow external">Wellness Hotel Diamant</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Hluboká nad Vltavou <small class="h0"> (16.1&nbsp;km)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/spa-hotel-vita" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Spa Hotel Vita ****']);" rel="nofollow external">Spa Hotel Vita ****</a><span class="hotelStarRating s_4"><em></em></span><span class="mesto">České Budějovice <small class="h1"> (21.8&nbsp;km)</small></span></p><p class="line hotel"><a class="hotel" href="https://skrz.cz/firmy/villa-liduska" target="_blank" onclick="_gaq.push(['_trackEvent', 'Hotely', 'Město: ', 'Villa Liduška']);" rel="nofollow external">Villa Liduška</a><span class="hotelStarRating s_0"><em></em></span><span class="mesto">Bechyně <small class="h2"> (29&nbsp;km)</small></span></p></div></div><div class="aside">

		<div class="asideBannerRight">
			<div id="adform_square">
				<!-- Adform publisher tag -->
				<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-300 placement -->

				<script data-adfscript="adx.adform.net/adx/?mid=1091600"></script>
			</div>

			<div id="adform_squarem">
				<!-- Adform publisher tag -->
				<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-300-Mobile placement -->

				<script data-adfscript="adx.adform.net/adx/?mid=1091637"></script>
			</div>
			<script>
				if (browserWidth <= 1030) {
					$("#adform_square").remove();
				} else {
					$("#adform_squarem").remove();
				}
			</script>
		</div>
<h2 class="cyklotitle">Doporučené akce na jihu Čech</h2><div class="eventsList topList"><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date divadlo"><meta itemprop="startDate" content="2021-11-11T19:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2021-11-11/">11<small>lis</small></a></strong> <span class="grey"><small>19:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/247447-cavewoman-tabor/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2021229115630_tn.png" alt="Cavewoman – Tábor" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/247447-cavewoman-tabor/"><span itemprop="name">Cavewoman – Tábor</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/5119-hotel-palcat/" title="Hotel Palcát"><span itemprop="name" content="Hotel Palcát">Hotel Palcát</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Tábor"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><div itemscope itemtype="http://schema.org/Event" class="action vevents"><p class="date hudba"><meta itemprop="startDate" content="2022-11-12T20:00:00+01:00"><strong><a href="https://www.informuji.cz/akce/jce/den/2022-11-12/">12<small>lis</small></a></strong> <span class="grey"><small>20:00</small></span></p><div class="inner"><a href="https://www.informuji.cz/akce/jce/140117-yamato-ceske-budejovice/" class="imgLink"><span><em><img src="https://www.informuji.cz/data/2021239180110_tn.png" alt="Yamato - České Budějovice 2022" /></em></span></a><h3 class="summary"><a itemprop="url" class="url" href="https://www.informuji.cz/akce/jce/140117-yamato-ceske-budejovice/"><span itemprop="name">Yamato - České Budějovice 2022</span></a></h3><p itemprop="location" itemscope itemtype="http://schema.org/Place" class="city adr"><span class="locality"><a itemprop="url" class="greyLinkLight" href="https://www.informuji.cz/objekt/2247-dk-metropol-3/" title="Dům kultury Metropol"><span itemprop="name" content="Dům kultury Metropol">Dům kultury Metropol</span></a><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="České Budějovice"></span></span> </p><span class="reset"></span></div><span class="reset"></span></div><p class="center" style="margin:10px auto 0px auto; overflow:hidden; line-height:19px; font-size:13px; font-family:arial; padding-bottom:0px; text-align:center !important;"></div><ul class="submenuline">	
	<li><a href="https://www.informuji.cz/akce/jce/dnes/">Akce v Č. Budějovicích - <strong>Dnes</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/jce/zitra/">Akce v Č. Budějovicích - <strong>Zítra</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/jce/pozitri/">Akce v Č. Budějovicích - <strong>Pozítří</strong></a></li>	
	<li><a href="https://www.informuji.cz/akce/jce/vikend/">Akce v Č. Budějovicích - <strong>Víkend</strong></a></li>
</ul>
<p class="mB20"><a class="info" href="https://www.informuji.cz/akce/jce/den/">Akce  na Jiný den?</a></p>
<div class="mB20 h3mT0"><h3 class="headertab"><a href="https://www.informuji.cz/mesto/malovice/vylety/">V okolí doporučujeme...</a></h3>
		<div class="miniNewsBox promoEvents promoPlaces"><div class="articleItem lastArticleItemB0 promoPlaces promox"><a href="https://www.informuji.cz/objekt/2745-statni-zamek-kratochvile/"><span><img class="lazy" src="https://www.informuji.cz/img/grey.gif" width="90" data-original="https://www.informuji.cz/data/201647193857_tn.jpg" alt="Státní zámek Kratochvíle" /></span> <strong>Státní zámek Kratochvíle</strong></a> <em class="place">Netolice <small>(5.5&nbsp;km)</small></em><small class="reset"></small>
			</div><div class="reset"></div></div><script>
$(document).ready(function(){
	$(".promoPlaces img.lazy").show().lazyload();
});
</script>	
</div><div class="greyBoxThin">	<div class="rbx"><div class="bmc" style="margin:auto; text-align:center;">
	<div>
        <?php
        // Tady musí být jiná reklama, o rozměru 300x250. 'leaderboard-top' má být úplně nahoře
        // leaderboard-top přesouvám nahoru, tady zatím nic, dokud se nedohodnem, co tu má být
        ?>
	</div>
</div>	</div><span class="arrow"></span></div>	<div id="adform_squarem2">
		<!-- Adform publisher tag -->
		<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-300-2-Mobile placement -->

		<script data-adfscript="adx.adform.net/adx/?mid=1091646"></script>
		<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
	</div>
	<div id="adform_square2">
		<!-- Tag for Informuji.cz - TT-Informuji.cz-Square-300-600 placement -->

		<script data-adfscript="adx.adform.net/adx/?mid=1091617"></script>
	</div>
	<script>
		if (browserWidth <= 1030) {
			$("#adform_square2").remove();
		} else {
			$("#adform_squarem2").remove();
		}
	</script>
</div>
<div class="reset"><hr /></div>
</div>

<div class="content-section">
	<h2 class="footerheadline">Mohlo by tě zajímat</h2>
<div id="greenSection">
<div class="articleItem"><a href="https://www.informuji.cz/clanky/9050-masini-na-jezerce/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/20211310083728_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="O Mašínech bez příklonu k jedné straně. Divadlo Na Jezerce uvádí hru ve hře o třetím odboji" /><noscript><img src="https://www.informuji.cz/data_articles/20211310083728_tn.jpg" alt="O Mašínech bez příklonu k jedné straně. Divadlo Na Jezerce uvádí hru ve hře o třetím odboji" /></noscript></span><strong>O Mašínech bez příklonu k jedné straně. Divadlo Na Jezerce uvádí hru ve hře o...</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/9039-imaginarium-bratri-formanu-2021/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2021299101710_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Do světa marionet i camery obscury. Bratři Formanové v Praze otevírají Imaginárium" /><noscript><img src="https://www.informuji.cz/data_articles/2021299101710_tn.jpg" alt="Do světa marionet i camery obscury. Bratři Formanové v Praze otevírají Imaginárium" /></noscript></span><strong>Do světa marionet i camery obscury. Bratři Formanové v Praze otevírají Imaginárium</strong></a>
				</div><div class="articleItem"><a href="https://www.informuji.cz/clanky/9037-inscenace-spinarka-zaujme-znamymi-hity-i-vynikajicim-hereckym-vykonem-markety-matulove/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2021279164148_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Inscenace Špinarka zaujme známými hity i vynikajícím hereckým výkonem Markéty Matulové" /><noscript><img src="https://www.informuji.cz/data_articles/2021279164148_tn.jpg" alt="Inscenace Špinarka zaujme známými hity i vynikajícím hereckým výkonem Markéty Matulové" /></noscript></span><strong>Inscenace Špinarka zaujme známými hity i vynikajícím hereckým výkonem Markéty...</strong></a>
				</div><div class="articleItem lastArticleItem"><a href="https://www.informuji.cz/clanky/9032-festival-bez-hranic/"><span><img class="lazy" data-original="https://www.informuji.cz/data_articles/2021249231305_tn.jpg" src="https://www.informuji.cz/img/grey.gif" alt="Všechny podoby divadla přinese česko-polský festival Bez hranic" /><noscript><img src="https://www.informuji.cz/data_articles/2021249231305_tn.jpg" alt="Všechny podoby divadla přinese česko-polský festival Bez hranic" /></noscript></span><strong>Všechny podoby divadla přinese česko-polský festival Bez hranic</strong></a>
				</div><div class="reset"></div>	<span class="arrow"></span>
</div>
</div>


<script type="text/javascript">
// <![CDATA[
function scroller(target) {
	var target = target.offset().top;
	$('html, body').animate({scrollTop:target}, 'slow');
}

$(document).ready(function(){

	$('a#addTermin').click(function(){
		scroller($("#termsHolderForm"));
		return false;
	});
	$('a#thc, a#calslink').click(function(){
		scroller($("#thct"));
		return false;
	});

	var element = $('.main .description');
	if(element.height()>440){
		element.addClass('closedDesc');
		element.after('<p class="nextContent" id="openedButton"><a class="info" href="#">Rozbalit celý popis akce</a></p>');
		$('#profilButton').click(function(){
			element.removeClass('closedDesc');
			$('#openedButton').hide();
		});
	}
	$('#openedButton a').click(function(){
		element.removeClass('closedDesc');
		$('#openedButton').hide();
		return false;
	});

});

// ]]>
</script>
				 
	</div>
					 </div>

<div id="footerAd" style="margin: 3em 0;">
	<div id="adform_leaderboard2">
		<!-- Adform publisher tag -->
		<!-- Tag for Informuji.cz - TT-Informuji.cz-Patickovy-Leaderboard-1000-250 placement -->

		<script data-adfscript="adx.adform.net/adx/?mid=1091597"></script>
	</div>

</div>
<div id="footerAd-mobile" style="margin: 3em 0;">
	<div id="adform_squarem3">
		<!-- Adform publisher tag -->
		<!-- Tag for Informuji.cz - TT-Informuji.cz-Patickovy-Square-300-600-Mobile placement -->

		<script data-adfscript="adx.adform.net/adx/?mid=1091654"></script>
	</div>
</div>
<script>
	if (browserWidth <= 1030) {
		$("#footerAd").remove();
	} else {
		$("#footerAd-mobile").remove();
	}
</script>


<!-- footer-->
	<div id="footer">
		<div class="section">

<div class="box">	
<h3>Studio Damúza: Bajaja aneb hledá se hrdina!</h3><p class="dev"><strong>Kde:</strong> Švestkový Dvůr, Malovice</p><p class="dev" id="tagHolderFooter"><strong>Štítky:</strong> <span>Divadlo</span> <span>Malovice</span> <span>pohádka</span><span> loutky</span><span> pro děti</span><span> rodina</span><span> Malovice</span>  </p></div>
<div class="double-box normal-margin-">
<h3><a href="https://www.informuji.cz/vylety/jce/">Kam v Jižních Čechách na výlet?</a></h3><p>Poblíž akce <strong>Studio Damúza: Bajaja aneb hledá se hrdina!</strong> můžeš navštívit i zajímavé <strong><a href="https://www.informuji.cz/mesto/malovice/pamatky/">historické památky</a></strong>, <strong><a href="https://www.informuji.cz/mesto/malovice/prirodni-pamatky/">přírodní památky</a></strong> nebo jiné <strong><a href="https://www.informuji.cz/akce/jce/misto/malovice/">akce</a></strong> v okolí.</p><p>Další <a href="http://bezdudliku.cz/" rel="external">akce, výlety a zábava pro děti</a>...</p>		

</div>
<div class="box normal-margin">
		
</div>
		

			<div class="reset"><hr /></div>
			<div id="footerMenu">
				<strong class="copy">&copy; 2009 - 2021 Informuji.cz <span>- Kultura, akce, zábava, turistika a výlety, vstupenky</span></strong> <a href="https://www.informuji.cz/kontakt/">Kontakt</a> <a href="https://www.informuji.cz/zajimave-weby/">Partneři</a> <a href="https://www.informuji.cz/clanky/100-kdo-jsme/">O nás</a> <a href="https://www.informuji.cz/redakce/">Redakce</a> <a href="https://www.informuji.cz/clanky/91-reklama-na-kulturnim-serveru-informujicz/">Reklama a marketing</a> <a href="https://www.informuji.cz/clanky/198-podminky-a-prava/">Práva</a> <a href="https://www.instagram.com/informuji.cz" target="_blank">Instagram</a>
			</div>
				
<script>
$(document).ready(function(){
	$("img.lazy").show().lazyload();
	$("#aside #benefits img.lazy").lazyload();
});
</script>	
	
	</div>	
</div>	
<!-- /footer-->

<ul id="socialMenu">	
	<li class="facebook" title="Sledujte nás na Facebooku"><a rel="author" href="https://www.facebook.com/informuji"><span>Facebook Informuji.cz</span></a></li>
	<li class="twitter" title="Jsme i na Twitteru"><a rel="author" href="https://twitter.com/informuji"><span>Twitter Informuji.cz</span></a></li>
	<li class="spotify-icon" title="Spotify"><a rel="author" href="https://open.spotify.com/show/3nUBJEevQ8KPSa6KxmLBjF"><span>Spotify Informuji.cz</span></a></li>
	<li class="youtube" title="Točíme pro vás i videa - sledujte náš YouTube kanál"><a rel="author" href="https://www.youtube.com/informuji"><span>YouTube Informuji.cz</span></a></li>
	<li class="webmasters" title="Máte svůj web? Podpořte nás..."><a href="https://www.informuji.cz/pro-webmastery/"><span>Pro webmastery</span></a></li>
	<li class="kontakt" title="Máte dotaz? Kontaktujte nás..."><a href="https://www.informuji.cz/kontakt/"><span>Kontakt</span></a></li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
// <![CDATA[
	// slovnik
	var dict = {
		months : 'Leden,Únor,Březen,Duben,Květen,Červen,Červenec,Srpen,Září,Říjen,Listopad,Prosinec',
		days : 'Po,Út,St,Čt,Pá,So,Ne',
		full_days : 'Pondělí,Úterý,Středa,Čtvrtek,Pátek,Sobota,Neděle',
		error : 'Mrzí nás to, ale někde se stala chyba :(',
		domain : 'https://www.informuji.cz',
		datePattern: 'd.m.rrrr',
		loading : 'Nahrávám...'
	};
	var datepickerOpts = { firstDay:'1', dateFormat:'d.M.yyyy' };
// ]]>
</script>

		<script src="https://www.informuji.cz/resources/jquery-1.2.5.pack.js" type="text/javascript"></script>
		<script src="https://www.informuji.cz/resources/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
				<script src="https://www.informuji.cz/resources/calendar.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://www.informuji.cz/resources/autocomplete.js"></script>
		<script src="https://www.informuji.cz/resources/function.js?2" type="text/javascript"></script>

	<script type="text/javascript">
		// <![CDATA[
		$(document).ready(function(){
			Effects.init();
			Content.init();
			$('#nextFilter').click(function(){
							ajax('breadcrumbs','https://www.informuji.cz/inc/_ajax.php?fragment=search_filter&city=jce&type=&when=&sec=new');
							_gaq.push(['_trackEvent', 'Proklik', 'Filtr akcí - header', 'Zapnuto v: akce/jce']);
			});
			$('#eventsList').infinitescroll({
					callback		: function () { /*console.log('using opts.callback');*/ },
					navSelector  	: "a#next:last",
					nextSelector 	: "a#next:last",
					itemSelector 	: "#eventsList div.action",
					dataType	 	: 'html',
					behavior		: 'twitter'
			}, function(arrayOfNewElems){
				$("#eventsList img.lazy").show().lazyload();
			});
			$('strong#reg2 a').click(function(){ _gaq.push(['_trackEvent', 'Proklik', 'Registrace', 'red link']); });
			// filter datepicker
			$('input.date').simpleDatepicker({ });
			$('#otherDay').simpleDatepicker({ });
			// search autocompleter
			$('#searchInput').addClass('example');
			$('#searchInput').val('Hledaná akce, místo, film...');
			$('.example').focus(function(){
				if($(this).hasClass('example')){
					$(this).removeClass('example');
					$(this).val('');
				}
			});
		});

		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_renderMenu: function( ul, items ) {
			var that = this,
			currentCategory = "";
			$.each( items, function( index, item ) {
				if ( item.category != currentCategory ) {
					ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
					currentCategory = item.category;
				}
					that._renderItemData( ul, item );
				});
			}
		});
		$(function() {
		 var cache = {};
			$( "#searchInput" ).catcomplete({
				minLength: 2,
				autoFocus: true,
				source: function( request, response ) {
					var term = request.term;
					if ( term in cache ) {
						response( cache[ term ] );
						return;
					}
					$.getJSON( "https://www.informuji.cz/inc/_ajax.php?fragment=search_json", request, function( data, status, xhr ) {
						cache[ term ] = data;
						response( data );
					});
				},
				 select: function( event, ui ) {
					if(ui.item.value!='undefined'){
						window.location.href=''+ui.item.value+'';
					}
					return false;
				}
			});
		});


		function loadGMapsScript() {
			var script = document.createElement("script");
			script.type = "text/javascript";
			var key = 'AIzaSyBHSojMR-_pif7Y7kXDR7lx1CCQEhSsXFA';
			//if (document.documentElement.clientWidth > 480) {
				script.src = "https://maps.googleapis.com/maps/api/js?key=" + key + "&v=3&callback=initialize&language=cs";
				document.body.appendChild(script);
			//}
		}

		// ]]>
	</script>


<div class="eu-cookies" id="euc"></div>
<noscript><style>.eu-cookies { display:none }</style></noscript>
<script type="text/javascript">
$(document).ready(function(){
$('#euc').html('Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <button>V pořádku</button> <a href="https://www.informuji.cz/cookies/" rel="nofollow">Další informace</a>');
$('.eu-cookies button').click(function() {
	var date = new Date();
	date.setFullYear(date.getFullYear() + 10);
	document.cookie = 'eu-cookies=1; path=/; expires=' + date.toGMTString();
	$('.eu-cookies').hide();
	_gaq.push(['_trackEvent', 'Proklik', 'EU-Cookies', 'Souhlasím']);
});
});
</script>



<script src="https://www.informuji.cz/resources/advertisment.js" type="text/javascript"></script>


<script>

	var MyCookie = {
	Write:function(name,value,days) {
		var D = new Date();
		D.setTime(D.getTime()+86400000*days)
		document.cookie = escape(name)+"="+escape(value)+
			((days == null)?"":(";expires="+D.toGMTString()))
		return (this.Read(name) == value);
	},
	Read:function(name) {
		var EN=escape(name)
		var F=' '+document.cookie+';', S=F.indexOf(' '+EN);
		return S==-1 ? null : unescape(F.substring(EN=S+EN.length+2,F.indexOf(';',EN)));
	}
	}

  if (document.getElementById("adstest") == undefined){
	var visit_wadblock=MyCookie.Read('Visits');
	if (visit_wadblock == null ) {
		MyCookie.Write('Visits', '1', 180)  // platnost cookie 180 dní
	} else {
		MyCookie.Write('Visits', (parseInt(visit_wadblock)+1) + "", 180 )
   }
	_gaq.push(['_trackEvent', 'adblock', 'pageviews_with_adblock',visit_wadblock]);

	if(visit_wadblock>2) {
		$(document).ready(function(){

			//$('#bmone2n-23432.1.12.7').html('<p>Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <strong>Snažíme se, aby reklama byla pokud možno nevtíravá a nerušila</strong>.</p>Tvorba tohoto webu nás stála spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. Podpořte nás vypnutím Adblocku alespoň na těchto stránkách.</p> <img src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /><strong>Děkujeme za podporu!</strong></p>');
			$('div.bskyrh div.bskyr').html('<p style="padding:10px 5px; border:solid 2px #E6312B; background:#FAEEC8; text-align:center; font-size:12px;">Jsme rádi, že se Vám obsah Informuji.cz líbí, ale nemáme radost, že zde blokujete reklamu. <br /><br /><strong>Snažíme se, aby zde reklama byla pokud možno nevtíravá a nerušila</strong>.<br /><br />Tvorba tohoto webu nás stojí spoustu práce a zisk z reklamy nám umožňuje web dále rozvíjet. <br /><br />Podpořte nás <strong>vypnutím AdBlocku</strong> alespoň na těchto stránkách.</p> <a href="https://www.informuji.cz/img/imgadoff.jpg" target="_blank" rel="nofollow noindex"><img style="display:block;" src="https://www.informuji.cz/img/imgsaw.png" alt="Jak vypnout Adblock" width="120" style="margin:0px 0px 10px 0px;" /></a><p style="padding:10px 5px; background:#FAEEC8; text-align:center;"><strong style="color:#E6312B;">Děkujeme za podporu!</strong></p>');
		});
	}
  }
  else{
	  var visit_wadblock=MyCookie.Read('Visits');
	  var already_without_adblock=MyCookie.Read('already_without_adblock');

	  if(visit_wadblock>1 && already_without_adblock == null) {
			_gaq.push(['_trackEvent', 'adblock_off', 'prvni_pageviews_jiz_bez_adblock',visit_wadblock]);
			 MyCookie.Write('already_without_adblock', '1', 180);
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);

	  }
	  if(visit_wadblock>1 && already_without_adblock>0) {
			_gaq.push(['_trackEvent', 'adblock_off_pageview', 'prvni_pageviews_jiz_bez_adblock',already_without_adblock]);
			 MyCookie.Write('already_without_adblock', (parseInt(already_without_adblock)+1) + "", 180);
	  }
  }

</script>

<!-- (C)2000-2015 Gemius SA - gemiusAudience / informuji.cz / Akce -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCfg9LP.Nyiz7f2jwXYpc_WjfXBRm2LqVjA.fG0Y9Wv.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></body>
</html>
